Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
BMW
/

Claquage au démarrage à froid sur e36 316i

 

Il y a 24 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Claquage au démarrage à froid sur e36 316i

Prévenir les modérateurs en cas d'abus 
AMI14ys
Invité
  1. Posté le 22/03/2006 à 17:15:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
salut à tous,

un PRO pourrait m'aiguillé sur un problème sur un E36 316i année modèle 07/91.
au démarrage elle claque et meme lorsque je roule ou que j'accelere à point mort.
une foid le moteur à chaud, le bruit disparait.
quelqu'un aurait eu ce problème ou peut -il me renseigner?

merci à tous

Sujets relatif
Invité
Technique - succès bronze nombre de vues Technique - succès argent messages
  1. Posté le 22/03/2006 à 17:58:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
A tchao bonjour,

Je te conseillerais de prendre un gros tournevis et de coller ton oreille sur le manche afin de mieux pouvoir localiser le bruit.

A première vue, mais étant donné le peu de renseignements c'est un peu "hazardeux", je dirais un problème de poussoir hydrolique , d'arbre à camme, de soupape, ou d'injecteur qui fuit et qui goutte surle piston..

Tiens nous au courant quand tu auras mieux localisé le bruit!

@+ DarkGyver @+ DarkGyver
Message édité par dar27pv le 22/03/2006 à 22:27:03
Invité
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 22/03/2006 à 23:11:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Fais ce que t'a dit DarkGyver.

Aussi, tu mets quoi comme huile ?

++

Publicité

Invité
  1. Posté le 23/03/2006 à 13:00:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok je vais essayer de voir si j'arrive à identifier le bruit avec le tournevis.
Sinon merci d'avoir répondu c'est trop sympa, et n'hesitez pas à me faire d'autre suggestion.

Invité
Technique - succès bronze nombre de vues
  1. Posté le 23/03/2006 à 22:27:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
J'ai un soucis similaire une fois sur ma Compact 316i et c'est en fait le niveau d'huile qui etait trop bas et l'huile ne montait pas vers les culbuteurs.
je sais pas si c'est le meme bruit que tu as. moi c'etait comme des claquements de moteur diesiel mais ca le fesait qu'a froid.

Publicité

Invité
  1. Posté le 28/03/2006 à 13:36:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
à bon tu as fais ton niveau et c'est parti??
tu mettais quel huile si tu t'en souviens!??merci d'avance.
sinin je me suis un peu renseigner, on m'a souvent dit que ça pouvait provenir de mes poussoirs hydrauliques, car une fois le moteur à bonne température, je n'entend plus ce claquement de 2cv!!
je pense donc que je vais changer les poussoirs hydrau et les pastilles, en espérant que l'arbre à came ne soit pas mort.
je vais donc me renseigner sur les poussoirs et comment les changer, jpense que je vais le faire moi meme!!
a+

Invité
Technique - succès bronze nombre de vues Technique - succès argent messages
  1. Posté le 28/03/2006 à 17:56:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
A tchao bonjour,

As-tu essayé de localiser plus précisément le bruit?
Si oui:
Ou était il le plus "présent"?

Avant de changer les poussoirs, il  faudrait être sûr que cela ne vient pas d'un injecteur qui fuit!
Suivant l'importance de la fuite, cela va du simple cliquetis, jusqu'à un vrai claquement de biele.

Pour cela débrancher un injecteur après l'autre (quelques secondes) pour voir si le bruit disparait.
S'il disparait:
Injecteur qui fuit
S'il persiste, chercher ailleurs (poussoirs, arbre à cammes...)

@+ DarkGyver :)

Profil : Vétéran confirmé
pd-dumont
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 28/03/2006 à 18:07:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
c'est le bruit classique d'un poussoir hydraulique un peu fatigué, si cela disparait à chaud, c'est sans importance.
Message cité 1 fois
Invité
Technique - succès bronze nombre de vues Technique - succès argent messages
  1. Posté le 28/03/2006 à 18:11:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Re;

PD.Dumont a écrit :
c'est le bruit classique d'un poussoir hydraulique un peu fatigué, si cela disparait à chaud, c'est sans importance.
Afficher plus
Afficher moins



Tu as probablement raison, mais vérifier ne coûte rien.
Continuer à rouler ainsi sans rien faire, risque d'endomager l'arbre à cammes. (Surtout si le bruit met du temps à disparaître)

@+ DarkGyver

Invité
  1. Posté le 29/03/2006 à 13:02:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Darkgyver et les autres!!salut!

Dis moi donc pourquoi tu penses à un injecteur qui fuit?
Pourquoi à chaud le bruit disparait s'il fuit?
C'est seulement à froid que le bruit est présent.
Une fois le moteur chaud 5 à 10 minutes environ, le bruit disparait, ou il est quasiment très léger.
Merci en tout cas pour tout ces conseils!

Message cité 2 fois
Invité
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 29/03/2006 à 13:47:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AMI14ys a écrit :
Darkgyver et les autres!!salut!

Dis moi donc pourquoi tu penses à un injecteur qui fuit?
Pourquoi à chaud le bruit disparait s'il fuit?
C'est seulement à froid que le bruit est présent.
Une fois le moteur chaud 5 à 10 minutes environ, le bruit disparait, ou il est quasiment très léger.
Merci en tout cas pour tout ces conseils!
Afficher plus
Afficher moins



Salut,

Tu ne m'as pas répondu : quelle huile mets-tu ?

++

Invité
Technique - succès bronze nombre de vues Technique - succès argent messages
  1. Posté le 29/03/2006 à 14:01:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Re;

AMI14ys a écrit :
Darkgyver et les autres!!salut!

Dis moi donc pourquoi tu penses à un injecteur qui fuit?
Pourquoi à chaud le bruit disparait s'il fuit?
C'est seulement à froid que le bruit est présent.
Une fois le moteur chaud 5 à 10 minutes environ, le bruit disparait, ou il est quasiment très léger.
Merci en tout cas pour tout ces conseils!
Afficher plus
Afficher moins


Lorsqu'un injecteur fuit, ce n'est pas forcément toujours.
Ce que je te disais permettait d'écarter cette éventualité. Même si la probabilité est plus faible, elle existe. De ce fait il vaut mieux être sûr que ce n'est pas ça, avant de dépenser beaucoup d'argent et de temps dans des poussoirs hydrauliques.

La question du baron est également importante, dans la mesure où le bruit des poussoir hydrauliques peut provenir d'une huile non adaptée.

En tout cas si ce claquement dure 5 à 10 minutes, il est grand temps de faire quelquechose!

@+ DarkGyver :)

Invité
  1. Posté le 03/05/2006 à 10:12:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut, j'ai exactement le même problème sur ma 316i, claquement au niveau des poussoirs, comme je devais changé le joint de culasse, j'en ai profité pour remplacer les poussoirs > rien a changé le claquement est toujours bien la ! , je vais donc verifier les injecteurs... et sinon quel huile me conseillez-vous.
Chez moi le claquement ne disparait pas du tout! :-(
mais la je ne sais plus quoi faire
@+

Publicité

Invité
  1. Posté le 03/05/2006 à 10:24:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
petite précision : j'utilise de l'huile 15W40 est-ce adapté?
le claquement s'entend surtout passé 2000 tours a chaud comme a froid.

Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 03/05/2006 à 12:06:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
http://www.kroon-oil.com/fr/pr [...] delid=1104 Ce site recommande de la 5W30 ou de la 5W40 pour ton véhicule.
Avant de faire ma dernière vidange j'utilisé de la 5W40 haute qualité, puis j'ai vidangé et mis de la 10W40 et de petits bruits se fond entendre moteur froid. C'est une erreur de s'ecarter des recommandations du constructeur, et zou je vais remettre la bonne huile très bientôt.  :ange:
Message cité 1 fois
Invité
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 03/05/2006 à 19:20:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Fre69lb a écrit :
http://www.kroon-oil.com/fr/pr [...] delid=1104 Ce site recommande de la 5W30 ou de la 5W40 pour ton véhicule.
Avant de faire ma dernière vidange j'utilisé de la 5W40 haute qualité, puis j'ai vidangé et mis de la 10W40 et de petits bruits se fond entendre moteur froid. C'est une erreur de s'ecarter des recommandations du constructeur, et zou je vais remettre la bonne huile très bientôt.  :ange:
Afficher plus
Afficher moins



Salut,

Je pense qu'il faut de la 5 W 40 pour les moteurs avec VANOS.

Pour les autres, de la 10 W 40 doit suffire...

Qu'en penses-tu ?

++

Invité
Technique - succès bronze nombre de vues Technique - succès argent messages
  1. Posté le 03/05/2006 à 23:48:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
A tchao bonsoir;

Es-tu sûr que ton claquement provient du haut du moteur?

@+ DarkGyver [:mikmik:2]

Invité
  1. Posté le 04/05/2006 à 17:24:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui sans aucun doute.
J'ai ouvert plusieurs fois le cache soupapes et j'ai arrosé un peut avec un pistolet a huile... pendant un moment le bruit a disparu, mais quelque temps après c'etais reparti de plus belle.
Je vais faire un vidange ce soir, mettre de la meilleure huile avec un traitement en +, changer le filtre qui est assez vieux, je verrai ce que ca donne.
Un petit detail : au point mort le bruit disparait presque tout a fais , en fait le bruit est proportionnel au régime moteur. (c'est peut etre normal mais comme je ne suis pas vraiment expert je préfère le signaler quand meme)
@+++

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
524 TD: Panne sur essuies glace 3
Quel est le meilleur choix la E36 323i ou la 325tds 1
Probleme de ratés 318 tds 6
Ma 318i rate en premiere 3
Panne 325 tds besoin de conseil 10