Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

[Moteur] Super 5 1,4L : problème de démarrage à froid

 

Mécanique / Électronique : bernard 47c08
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[Moteur] Super 5 1,4L : problème de démarrage à froid

Prévenir les modérateurs en cas d'abus 
mem02bn
Invité
  1. Posté le 06/12/2006 à 12:47:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Bonjour à tous,

Ma mémère 5 a à nouveau des problèmes... Après vos bons conseils la dernière fois, me revoilà !

J'ai de gros problèmes de démarrage à froid. Je suis obligée de tirer sur le démarreur (j'en ai déjà flingué un). Elle démarre très bien à chaud. Elle démarre même très bien après avoir réussi à démarrer une fois si je réessaie tout de suite après, même si le moteur n'a pas tourné.

J'ai changé les bougies, cela n'a pas eu d'effet.

Sur les conseils d'un copain, j'ai démonter le capot du filtre à air (moteur arrêté) et jouer sur l'accélérateur pour voir si l'essence arrive : elle ne semble pas arriver. Une fois avoir réussi à démarrer, si je coupe le moteur et réessaie, alors l'essence arrive.

D'après mon copain, la pompe à essence est bonne.

J'en suis là, je ne sais pas trop quoi faire ou regarder pour savoir d'où vient le problème.
Quelqu'un peut me donner des idées ?

Merci beaucoup !

(Vite, je suis en train de flinguer mon deuxième démarreur !!!!!!   :??: )

Message cité 1 fois
Sujets relatif

Sujets relatifs
Question sur l' E85 / bioethanol / ethanol / superethanol nissan tino probleme de boite
Plus de sujets relatifs à : [Moteur] Super 5 1,4L : problème de démarrage à froid

Invité
Technique - succès bronze messages
  1. Posté le 06/12/2006 à 15:43:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

mem02bn a écrit :
Bonjour à tous,

Ma mémère 5 a à nouveau des problèmes... Après vos bons conseils la dernière fois, me revoilà !

J'ai de gros problèmes de démarrage à froid. Je suis obligée de tirer sur le démarreur (j'en ai déjà flingué un). Elle démarre très bien à chaud. Elle démarre même très bien après avoir réussi à démarrer une fois si je réessaie tout de suite après, même si le moteur n'a pas tourné.

J'ai changé les bougies, cela n'a pas eu d'effet.

Sur les conseils d'un copain, j'ai démonter le capot du filtre à air (moteur arrêté) et jouer sur l'accélérateur pour voir si l'essence arrive : elle ne semble pas arriver. Une fois avoir réussi à démarrer, si je coupe le moteur et réessaie, alors l'essence arrive.

D'après mon copain, la pompe à essence est bonne.

J'en suis là, je ne sais pas trop quoi faire ou regarder pour savoir d'où vient le problème.
Quelqu'un peut me donner des idées ?

Merci beaucoup !

(Vite, je suis en train de flinguer mon deuxième démarreur !!!!!!   :??: )
Afficher plus
Afficher moins


Regarde si ton filtre a essence est bon ,a moin qu'il ai été changé..

Invité
Technique - succès bronze messages
  1. Posté le 06/12/2006 à 15:50:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Regarde aussi le tete de delco,des fois qu'elle prenne l'humidité,avec l'allumeur sa peut qu'il soi nase ......

Publicité

Profil : Pilote pro
  1. config
jujuy
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 06/12/2006 à 23:30:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Les fils de bougies trop vieux peuvent aussi poser des soucis à froid (humidité)


---------------
Yves
Invité
  1. Posté le 07/12/2006 à 20:30:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour le démarrage à froid de ma super 5 essence de 1,1 L de 1986:
Starter tiré au 3/4, deux coups d'accélérateur, et je tourne la clé: démarrage quasi instantané !
Sinon bougies nettoyées régulièrement, tête de délco remplacée tous les 50 000km, et fils de bougies (mef: haute tension) en bon état.
Bon courage !

Publicité

Invité
  1. Posté le 08/12/2006 à 22:07:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
j'ai bien lu tout vos conseils , le programme du week end: j'essaie tout ca et je vous tient au courant

j'ai jamais vérifier les fils ca me parait une bonne piste (la tête de delco elle a été changée)

merci à tous et à ce week end

Profil : Membre confirmé
  1. config
ridley
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 08/12/2006 à 22:10:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu as peut etre un souci de pointeau: tes cuves se vident dans la nuit et le lendemain faut remplir tout ça vant de démarrer.

Invité
  1. Posté le 08/12/2006 à 22:15:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
ca me parait correspondre à ce qui se passe mais je t'avoue que je ne sais pas ce qu'est le pointeau?????

Comment vérifier ton hypothèse?

l'avance par la technologie
Profil : Pilote Leds Fibres Optiques
  1. homepage
  2. config
pot-au-feu
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 08/12/2006 à 22:18:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ca doit etre une prise d'air sur le socle du carburateur.


---------------
.
414 000 kms en Mégane 1.6e
316 000 kms en Twingo 1
Invité
  1. Posté le 08/12/2006 à 22:28:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

je ne suis pas très calée en mécanique je vois à peu près le rôle du carburateur mais comme elle marche très bien à chaud je n'aurais pas pensé à lui pour le démarrage...

peux tu m'expliquer un peu plus  et me dire comment vérifier si c'est bien ca que je dois changer????
mémère 5 a 20 ans (je parle de ma super 5 bien sur) et faut que j'y aille molo sur les frais
Message cité 1 fois
Invité
Technique - succès bronze messages
  1. Posté le 08/12/2006 à 22:36:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

mem02bn a écrit :
je ne suis pas très calée en mécanique je vois à peu près le rôle du carburateur mais comme elle marche très bien à chaud je n'aurais pas pensé à lui pour le démarrage...

peux tu m'expliquer un peu plus  et me dire comment vérifier si c'est bien ca que je dois changer????
mémère 5 a 20 ans (je parle de ma super 5 bien sur) et faut que j'y aille molo sur les frais
Afficher plus
Afficher moins


Bonsoir si tu me donnes le type de ta super 5 je peux te donner des petits conseil

Message cité 1 fois
Invité
Technique - succès bronze messages
  1. Posté le 08/12/2006 à 22:39:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

hay13xh a écrit :
Bonsoir si tu me donnes le type de ta super 5 je peux te donner des petits conseil
Afficher plus
Afficher moins


Voila un type de carbuSUPER%205%​20008
Sur l'image le pointeau est en No 7

Invité
Technique - succès bronze messages
  1. Posté le 08/12/2006 à 22:40:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Heu 10 pardon.....

Publicité

Invité
  1. Posté le 08/12/2006 à 22:44:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ah, ca c'est super gentil ! Je m'empresse de regarder ma carte grise...
le type : B40205

j'apprécie vraiment votre aide. Si vous êtes dans la région de Nantes, passez prendre l'apéro !
Message cité 1 fois
Invité
Technique - succès bronze messages
  1. Posté le 08/12/2006 à 23:34:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

mem02bn a écrit :
ah, ca c'est super gentil ! Je m'empresse de regarder ma carte grise...
le type : B40205

j'apprécie vraiment votre aide. Si vous êtes dans la région de Nantes, passez prendre l'apéro !
Afficher plus
Afficher moins


Ton carbu est soit celui que tu as deja recu soit celui ci:
SUPER%205%​20011
Pour l'apero dommage j'habite Paris

l'avance par la technologie
Profil : Pilote Leds Fibres Optiques
  1. homepage
  2. config
pot-au-feu
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 09/12/2006 à 07:46:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si ton véhicule démarre à chaud mais pas a froid souvent c'est le carburateur, il a une prise d'air. Je m'explique. Quand l'air rentre dans le caburateur par la voie normale que le starter soit mis ou pas, ca crét une dépression et force l'essence a etre émulsifié dans le carburateur. Si tu a une prise d'air en pied de carburateur ou sur le joint haut cet air ne va pas émulsifiée l'essence et ton moteur ne démarre pas, les bougies vont etre sèches. J'ai déja rencontré ce probleme sur super 5. Vérifie l'étanchéité des joints du crbu. Quand le moteur est chaud la dilatation colmate cette prise d'air, voila pourquoi il démarre à chaud mais pas a froid.


---------------
.
414 000 kms en Mégane 1.6e
316 000 kms en Twingo 1
Invité
  1. Posté le 10/12/2006 à 18:21:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Bonjour !

Voici la suite des aventures de mémère 5...
J'ai profité d'un peu de temps ce week-end pour vérifier l'allumage. Il me semble que tout est ok de ce côté, fils, tête de delco, bougies. RAS.

Je me suis ensuite intéressée au carburateur. Là, j'ai trouvé une pièce en T cassée ; je m'explique (j'ai oublié de prendre une photo, bécasse que je suis) : c'est un tube d'environ 1 cm de diamètre et de 4 cm de long environ, en son centre se trouve un petit tube de plus petit diamètre (3/4 mm) de 2/3 cm de long. Un des gros bouts de ce T est enfiché dans le haut du carbu, à l'autre gros bout il y a une durit qui va vers le bloc moteur et dans le petit bout, une autre durit qui va (me semble-t-il) vers le bas du carbu.
Eh bien, cette pièce était cassée à la base du petit bout du T. Ca correspond donc à l'hypothèse de la prise d'air de pot au feu.
Pleine d'enthousiasme, je l'ai recollée samedi soir et laissé sécher 24h. Je l'ai remontée tout à l'heure, mais le collage n'a pas tenu, ça c'est recassé et il y a un jour à la base du "petit bout".

Demain, j'essaierai d'en trouver l'équivalent chez un marchand de pièces ou dans une casse.

Je ne manquerai pas de vous tenir au courant ! Mémère 5 a hâte (enfin, surtout moi) de démarrer comme une fleur à nouveau.

Invité
  1. Posté le 20/12/2006 à 02:45:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai exactement le même probleme ma super 5 GL 87 n'a aucun mal à démarrer à chaud par contre a froid c'est l'horreur... et depuis c'est dernier jour c'est encore pire avec le froid qui s'installe. Ce qui est étrange c'est quel démarre mais reste au ralenti pendant un long moment et dés que j'accelère elle cale. je ne m'y connais absolument pas en mécanique mais je bricole un petit peu et j'ai le manuel complet de ma super 5, est ce que c'est simple de remédier a ce problème? J'ai déjà lu tout ce qui c'est dit sur ce sujet mais si vous avez d'autre précisions.

Merci d'avance
Message cité 1 fois
Invité
  1. Posté le 11/01/2007 à 09:50:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,



J' ai le meme probleme sur ma sup5 1.1ess,


elle merde pour démarrer, une fois démarrer impossible d' accélerer elle cale et une fois qu' elle a réussi a partir, elle broute et donne des coup brusques. Si elle continu elle va a la casse, esperons que ce ne soit pas le moteur.........


Si quelqu' un a une solution sa serais le top

Invité
  1. Posté le 11/01/2007 à 09:55:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
alors je viens d' avoir un spécialiste, enfin j' espere, qui me dis d'essayer un autre carburateur, si l' allumage a été fait, gros probleme sur ces voiture qui ont des prise d' air a ce niveau la.....voila.


Kissou a tous et bonne annee

Profil : Pilote semi-pro
  1. config
olive_ing
Technique - succès argent messages
  1. Posté le 11/01/2007 à 10:30:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sur des voitures de cet age, un changement de tous les joints de carbu (vendus par pochette de toutes façons) + nettoyage ne peut être que bénéfique. Avec le temps, les joints sèchent et peuvent créer des prises d'air diverses empêchant le bon fonctionnement du carbu.

Invité
Coupe bronze Technique Technique - succès bronze messages Technique - succès bronze nombre de vues
  1. Posté le 13/01/2007 à 15:32:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et combien coute la pochette de joint chez renault? ça m'intéresse pour ma 5.

Invité
  1. Posté le 14/01/2007 à 00:52:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
sinon pour chichoune et la crazy2, j'ai deja un probleme similaire et c'est le carbu qui était encrassé..jeter un coup d'oeil par la^^

Invité
  1. Posté le 20/01/2007 à 16:50:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

chi82tk a écrit :
J'ai exactement le même probleme ma super 5 GL 87 n'a aucun mal à démarrer à chaud par contre a froid c'est l'horreur... et depuis c'est dernier jour c'est encore pire avec le froid qui s'installe. Ce qui est étrange c'est quel démarre mais reste au ralenti pendant un long moment et dés que j'accelère elle cale. je ne m'y connais absolument pas en mécanique mais je bricole un petit peu et j'ai le manuel complet de ma super 5, est ce que c'est simple de remédier a ce problème? J'ai déjà lu tout ce qui c'est dit sur ce sujet mais si vous avez d'autre précisions.

Merci d'avance
Afficher plus
Afficher moins





Bonjour j'ai exactement le mème problème que vous, avez vous réussi à réparer et comment, merci d'avance

Invité
  1. Posté le 20/01/2007 à 17:44:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, ma super 5 démarre très mal à froid , pendand 5 mn elle tiend le ralenti et dés que je veux accélérer elle cale mais dés qu'elle est chaude elle fonctionne bien, l'essence arrive bien, j'ai nettoyé le carbu les gigleurs, j'ai mème changé le carbu mai tous ça sans résultat et la je vais changer les 3 joints du bas du carbu, merci de me renseigné car si ça continu elle va à la casse.

Invité
  1. Posté le 22/04/2008 à 12:20:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous. Voilà, j'ai aussi une super 5 et j'ai un problème. Elle a fait comme beaucoup de personnes  qui l'ont dit avant, c'est à dire que lorsque je la démarrais, elle tournait au ralenti puis quand j'accélérai elle calait. Mais maintenant, j'ai plus grave. Pendant une semaine quand j'essayai de la démarrer elle faisait des bruits bizares et puis démarrait, mais depuis hier impossible de démarer : lorsque je tourne la clée pour mettre le contact, rien ne se passe, le moteur ne tourne même plus. Alors ce matin j'ai nettoyé les bougies, regardé la tête de delco mais toujurs rien. Je pensais regarder le carburateur comme c'est dit dans les autres messages, mais si vous avez une solution pour m'aider !! Merci beaucoup

Profil : Membre confirmé
  1. config
ridley
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 22/04/2008 à 21:30:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pas besoin de toucher à tout ça: si rien ne se passe en tournant la clef c'est un problème de démarreur.

Profil : Nouveau membre
langelot115
  1. Posté le 22/07/2017 à 19:53:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai également le même problème au démarrage à froid avec ma Mitsubishi ck2a de 1997.
Sauf que chez moi les soucis sont bien en évidence ( joint de carburateur remplacer par du papier plus de la colle à défaut de trouver un joint, chapeau du delco qui flotte, filtre à essence manquant, bougies inchangé depuis 1 ans ) en faite c'est l'état dans lequel je l'ai achetée.
Vu que j'y ai mis toutes mes économies.

Pourrions vous m'aidez, en m'indiquant dans quel ordre de priorité, je devrais changer ou réparer tout cela.
Merci de bien vouloir m'aider !

Profil : Pilote pro
hug22
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 22/07/2017 à 20:00:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut ,

Déjà en 2008 ? aussi ?



Fais un post pour toi ....
Message édité par Hug22 le 22/07/2017 à 20:03:39
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
PLAN ELECTRIQUE D'UNE CLIO2 1
Voyant de préchauffage sur clio DCI 65 2002 16
[Moteur] R 19 ess : Coupure moteur 17
Megane coupé 1 ph2: rétroviseur cassé 7
Infos sur Megane II 4