Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

206 HDI 2.0 L 90 Cv, bruit moteur

 

Il y a 12 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

206 HDI 2.0 L 90 Cv, bruit moteur

Prévenir les modérateurs en cas d'abus 
the_fred
Profil : Membre
the_fred
Technique - succès bronze nombre de vues
  1. Posté le 15/07/2007 à 20:22:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
:ange: Bonjour tout le monde

Voilà j‘ai une 206 HDI 2.0L 90 Cv de décembre 2000 avec 133 000 Km.

  • ) Poulie damper est changé à 107 000 Km (il y a 1 an et demi environ Chez Peugeot)
  • ) Entretient à 115 000 Km (Vidange + filtre à huile + filtre à gasoil) chez garagiste
  • ) La distri fait à 127 000 km  (kit complet + pompe à eau  + courroie d’accessoire ! + support moteur coté destri). Chez Peugeot[*]) Embrayage est changé à 130 000 km. Chez mon nouveau garagiste

De façon générale j’en suis très contentant.  Sauf que depuis 3 semaines elle est chez mon garagiste avec le moteur ouvert ! Suite à un claquement moteur :  bruit métallique très fort, situé au niveau du bloc moteur, juste au-dessus du 1er cylindre coté destri. Ce bruit suie le régime moteur.

Ce bruit n’est pas dû ni à la poulie damper, ni aux poussoirs hydrauliques et ni aux injecteurs. Ce n’est pas non plus le bruit d’une bielle coulé !
Avez-vous une idée ? Je fais appelle à vos connaissances et à vos expériences. Merci d’avance.


Voici l’histoire de la panne :
J’ai fais 350 km sur Autoroute sans aucun problème. Arrêt au péage, tout va bien. Sur le 2ième tronçon d’autoroute 30 km pareil aucun problème constaté. Arrivé au péage et en ouvrant ma fenêtre, pour payer, j’ai entendu un bruit de claquement moteur (claquement assez fort). J’ai coupé le moteur et vérifier les niveaux :

Huile :  Ok        Eau : Ok.      Température un peu au-dessus de 90°.

J’ai redémarré la voiture et j’ai roulé avec fenêtre ouverte pendant 10 km ! Mis à part ce bruit métallique, bien localiser sur le bloc moteur au niveau du 1er cylindre coté distri , le moteur tournait très bien. Pas de problème de ralenti. Pas de perte de puissance Sauf ce bruit qui suit le régime moteur. Au ralenti, on aurait dit que l’on tapait assez fort avec un marteau sur une enclume !

Je l’ai emmené chez Peugeot pour voir si la distri n’était décalé. Réponse, après avoir piger le moteur, c’est non. Mais alors de quoi cela  peu venir. Chez Peugeot, ils m’ont dit qu’il faut déculasser ! J’ai refusais  :non: . Car Ils m’avaient déjà facturé plus de 150 E pour la vérification de la destri  :pfff:  ! Ils m’auraient certainement facturé au moins 3000 E pour le reste de diagnostic  :q  . D’après leur dire peut-être une bielle coulée !

J’ai ramené la voiture chez mon nouveau garagiste, une personne de très honnête qui en entendant le bruit,  a diagnostiqué un problème de poussoir hydraulique !  :ange:

En enlevant la cache qui est couvre l’arbre à came, le premier poussoir s’enfoncer facilement quand on appuyait dessus. Démontage de destri, (au passage la pompe à eau fuie déjà ! A peine 5 000 km !  :o )

J’ai demandé de remplacer les 8 poussoirs ainsi que la pompe à eau ! Par sécurité j’ai demandé également de prendre une nouvelle courroie de destri, car l’ancien avait légèrement frotté contre le carter !  :??:

En démarrant le monteur (sans la courroie d’accessoire) bizarre ce satané bruit est toujours là !  :pfff:

Aurait-on également un problème d’injecteur !!!! Moteur en marche, nous avons les avons débranchés une à une et à chaque fois le moteur commençait à boiter et le bruit était là. Nous avons même remplacé le premier injecteur. Mais rien à faire le bruit est toujours là !!!  :cry:


Voilà ou en sommes nous. C’est à dire nous sommes à court d’idée ! J‘ai fait le tours des forums mais pas trouver de réponse ! Alors au secours !  :non:
Message édité par Kev06ky le 20/07/2007 à 13:12:34
Sujets relatif
Invité
chr91qo
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 16/07/2007 à 10:35:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut  à toi !!

Malgrés tout ça ton moteur tourne normalement aucunne perte de puissance, broutement ?????

sinon quel est ton type moteur???  

Invité
ren61oi
  1. Posté le 16/07/2007 à 11:10:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bjr,je pencheré pour coussinet de bielles.. A frois faut pas leur tiré dessus (moteur fragile,surtout hdi)..

Publicité

Invité
jba21hb
  1. Posté le 16/07/2007 à 20:28:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut The_ fred. La courroie du kit neuf a frotté depuis seulemelnt 6000 km si j'ai bien compté. L'as tu examiné avec ton garagiste ? Quel genre de frottements (quel côté a-t-elle frotté) ? les bords effilochés, fibres de verre, caoutchouc entaillé, les poussières des frottements sont ils brillants ? Cela pourra peut-être m'aider pour emettre une réponse cohérente.

Profil : Membre
the_fred
Technique - succès bronze nombre de vues
  1. Posté le 17/07/2007 à 00:48:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Malgrés tout ça ton moteur tourne normalement aucunne perte de puissance, broutement ?????
 
sinon quel est ton type moteur???




Salut chrisnord
Oui le moteur tourne très bien et il n’y a aucune perte de puissance et elle ne  broute pas non plus. C’est un moteur DW10 TD = 2.0 HDI 90ch.

Autre précision, quand j’avais récupéré  ma voiture de chez Peugeot après le changement de destri, j’avais constatais que le moteur boiter un peu en bas régime vers 1000 tr/min. Ces messiers m’avaient dit que c’est un simple problème de support moteur !

Publicité

Profil : Membre
the_fred
Technique - succès bronze nombre de vues
  1. Posté le 17/07/2007 à 00:50:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bjr,je pencheré pour coussinet de bielles.. A frois faut pas leur tiré dessus (moteur fragile,surtout hdi)..


Bonjour Renard341

En fait, aujourd’hui nous avons décidé de déculasser. Oui je pense comme toi. En parcourant ce forum, j’ai vu quelque cas de bielle et de piston. Demain, nous verrons bien.

Profil : Membre
the_fred
Technique - succès bronze nombre de vues
  1. Posté le 17/07/2007 à 00:52:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La courroie du kit neuf a frotté depuis seulemelnt 6000 km si j'ai bien compté. L'as tu examiné avec ton garagiste ? Quel genre de frottements (quel côté a-t-elle frotté) ? les bords effilochés, fibres de verre, caoutchouc entaillé, les poussières des frottements sont ils brillants ? Cela pourra peut-être m'aider pour emettre une réponse cohérente.


Bonjour jba35

Oui c’est bien ça, en mois de 6 000 km, du changement de kit complet, la courroie avait légèrement frotté contre le carter !  

Je l’ai examiné. Elle est bien neuve elle n’a pas les bords effilochés. Les marques sur le carter sont bien visibles. Pour avoir une idée, les traces sur le carter sont assez proches de celles que l’on obtiendrait avec un crayon en bois. Mon garagiste, en voyant ça, a vérifie l’arbre à came et il m’a dit que l’arbre avait un jeu au niveau des ses assises ! Mais pour moi ça n’explique pas le claquement. En effet, si les claquements sont dus à l’usure, alors ils auraient été progressifs. Or ce n’est pas le cas.

Autre précision : Aujourd’hui, comme nous avons décidé de déculasser, en remontant l’arbre à came, surprise : une languette de 3ième cylindre a été cassée en 2 ! J’ai supposé que cette languette soit initialement celle du premier cylindre qui avait le poussoir hydraulique HS.
Demain j’essayerai de prendre des photos.  

Profil : Membre
the_fred
Technique - succès bronze nombre de vues
  1. Posté le 17/07/2007 à 23:33:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
J’ai les photos. Âme sensible s’abstenir !

Culasse et soupapes du premier cylindre (voir l’emprunte de piston):

Haut%20de%​20culasse%​20Piston2

Invité
bla13ge
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 17/07/2007 à 23:40:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir vous en deduisez quoi alors?

Profil : Membre
the_fred
Technique - succès bronze nombre de vues
  1. Posté le 17/07/2007 à 23:51:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Premier Piston (Présente un jeu, on peut la bouger à la main certainement un segment cassé !)
Piston4

Deuxième Piston. La rouille ! Joint de culasse affaiblie
Piston5


Les injecteurs (sans commentaires !)
Injecteur


Pipe d’admission (coté filtre à air )
EGR1


Toujours la même Pipe d’admission (coté moteur ). EGR entre les 2 !
Maintenant c’est claire pour moi. PLUS JAMAIS DE EGR ! ! ! !

EGR2



En fin, voilà la petite que j’aurais préféré vous la présenter sous un autre jour !
206


Je ne sais pas encore l'état des bielles. Donc conclusion demain.

Profil : Membre
the_fred
Technique - succès bronze nombre de vues
  1. Posté le 20/07/2007 à 00:22:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
En fin voici l'état du premier piston :

IMG_0708

La chemise est aussi dans cet état !

Je cherche toujours la cause  :??:

Profil : Pilote addict
greendy
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 20/07/2007 à 10:46:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
mauvaises lubrification, tu a des gicleurs dans ton moteur qui permaite de lubrifier les jupes des pistons et coussineé de bielles, ceux ci devait etre boucher.
ou la pompe a huile HS

Profil : Vétéran
  1. homepage
stylo9
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 20/07/2007 à 10:49:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
+1


---------------
la voiture parfaite n'existe pas.
Publicité

Profil : Pilote
artoutitou
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 20/07/2007 à 10:57:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Voila l'effet pervers des vidanges tous les 20.000 ou 30.000km.
On a droit à du caramel ou une bonne bouillasse en guise de lubrifiant.

Profil : Membre
the_fred
Technique - succès bronze nombre de vues
  1. Posté le 21/07/2007 à 19:53:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjours tout le monde.

Voici quelques éléments de précisions :
1)Sur les 4 pistons c’est le seul qui a cet aspect. La chemise correspondante est également rayée.

2)Les autres pistons et chemises sont en bon état.

3)L’huile c’est du Shell Helix Ultra 5w40 (Vidange faite il y a un an)

4)Par contre le filtre est un filtre de grand surface

5)Le moteur n’a pas chauffé pas plus que d’habitude. (Pas de voyant allumé)

6)Dans le carter du bas, en vidant le reste de l’huile, j’ai trouvé de la limaille blanche (Aluminium). Je pense qu’il s’agit des morceaux de pistant.

7)Bielle et les coussinets sont en très bons états.
Je n’ai pas de jeu sur l’axe de piston ni au niveau de bielle

8)La pompe huile fonctionne

9)Le niveau LDR c’était Ok

Je vais démonter le gicleur pour voir s’il n’est bouché.
Quant au décalage de destri c’est possible ? En effet, j’ai vu la marque de blanco, alors sur ces moteurs on a des piges.
Voilà tous les éléments en ma possession.

Quelques questions concernant l’achat d’un moteur d’occasion dans les casses :
J’ai trouvé des moteurs HDI 2L. Ma voiture date de 2000, est-ce que je peux monter les moteurs HDI 2L de 2001, 2002 ou 2003.

Y’a-t-il un moyen de vérifier les kilométrages de ces moteurs ? On m’annonce des kilométrages 26 000, 35 000  ou 120 000. (Bien évidemment on n'a pas le calculateur !)

En règle générale quelles sont les précautions, les recommandations et astuces à observer avant l’achat ?
Merci pour vos précieux conseilles.

Invité
ren61oi
  1. Posté le 23/07/2007 à 15:38:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et bah... Pas eu de chance avec ton bloc..
Pour un moteur d'occaz verifie les compressions.

Invité
qui34ho
Technique - succès bronze messages
  1. Posté le 08/08/2007 à 21:24:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tupeut nous dire comment sa ce fait que ton piston et venu en contact avec les soupapes car j'ai eu le meme cas sauf c'etait sur une 307 110cv et il y a vait du jeu dans le piston et la bielle et sa venez toucher les soupapes.

Invité
cor28om
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 03/09/2007 à 15:29:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon, faut oublier les HDI jusqu'à ce qu'on les ait fiabilisés  :non:
Message cité 1 fois
Invité
rom29rd
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 03/09/2007 à 16:30:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ca, c'est encore un manque d'entretient.
Même avec de l'huile 5 W 40, il faut faire des vidange tout les 10 000 km.
Je te conseil de faire refectionné se moteur, plutôt d'aller l'échanger (si il a le même probléme).
Message cité 1 fois
Profil : Pilote semi-pro
olive_ing
Technique - succès argent messages
  1. Posté le 03/09/2007 à 17:13:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

rom29rd a écrit :
Ca, c'est encore un manque d'entretient.
Même avec de l'huile 5 W 40, il faut faire des vidange tout les 10 000 km.
Je te conseil de faire refectionné se moteur, plutôt d'aller l'échanger (si il a le même probléme).
Afficher plus
Afficher moins



Ben voyons :roll:

C'est pour ça que Peugeot annonce tous les 20000 kms, comme ça ils sont sûrs que tous les moteurs casseront très vite, pour que le client soit très content.

Manifestement, il y a un début de serrage sur le cylindre n°1. Soit ce cylindre a manqué de lubrification (peut être un gicleur d'huile HS) soit il a surchauffé (ce qui peut aussi être dû à un gicleur d'huile HS, puisque les gicleurs d'huile servent à refroidir les fonds de piston.

Message cité 1 fois
Invité
oct09tls
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 03/09/2007 à 18:10:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

cor28om a écrit :
Bon, faut oublier les HDI jusqu'à ce qu'on les ait fiabilisés  :non:
Afficher plus
Afficher moins


 :ange:   [:cordelius:3]


olive_ing a écrit :
Ben voyons  :roll:

C'est pour ça que Peugeot annonce tous les 20000 kms, comme ça ils sont sûrs que tous les moteurs casseront très vite, pour que le client soit très content.

Manifestement, il y a un début de serrage sur le cylindre n°1. Soit ce cylindre a manqué de lubrification (peut être un gicleur d'huile HS) soit il a surchauffé (ce qui peut aussi être dû à un gicleur d'huile HS, puisque les gicleurs d'huile servent à refroidir les fonds de piston.
Afficher plus
Afficher moins


Manifestement surtout y a eu un décallage de la distrib c'est tout, des morceaux de soupape sont tombés dans les chambres ce qui tout rayé.

Invité
sne00vf
  1. Posté le 10/12/2007 à 22:47:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

je viens de tmber sur ce sujet un peu par hasard, une question au passage, comment peut-on tester le bon fonctionnement de ces gicleurs qui lubrifient les pistons ? Ils se trouvent ou ?

Merci pour l'info, si vous avez des photos c'est encore mieux !

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
405 fume et moteur coupe quand longue acceleration 1
REMPLACEMENT RESERVOIR ESSENCE 405 3
Huile boite de vitesse 106 1L4 essence 2
[Reportage] Tibia de pied de batterie de 205 facile à démonter 4
culasse surépaisseur 1