Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Voyant de préchauffage ne s'allume plus sur 106.

 

Il y a 16 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Voyant de préchauffage ne s'allume plus sur 106.

Prévenir les modérateurs en cas d'abus 
jme38bh
Invité
jme38bh
  1. Posté le 31/07/2007 à 19:49:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour.
Sur ma 106 1,9 diesel de 1996 et 160000 Km, le voyant de préchauffage ne s'allume plus et il faut plusieurs secondes de démarreur pour que le moteur démarre alors que jusqu'ici, elle démarrait toujours au 1/4 de tour. A chaud, pas de problème. Qui pourrait me renseigner ? Les bougies de préchauffage ont 40 ou 60000 Km !
Message cité 1 fois
Sujets relatif
le rouge
Profil : Pilote d'essai
camel56
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 31/07/2007 à 19:51:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

jme38bh a écrit :
Bonjour.
Sur ma 106 1,9 diesel de 1996 et 160000 Km, le voyant de préchauffage ne s'allume plus et il faut plusieurs secondes de démarreur pour que le moteur démarre alors que jusqu'ici, elle démarrait toujours au 1/4 de tour. A chaud, pas de problème. Qui pourrait me renseigner ? Les bougies de préchauffage ont 40 ou 60000 Km !
Afficher plus
Afficher moins



connais pas
mais controle le boitier de prechauffage et fusible

Invité
jme38bh
  1. Posté le 31/07/2007 à 19:55:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est peut être une 1,5 diesel. Mille excuses.

Publicité

Invité
jme38bh
  1. Posté le 31/07/2007 à 23:07:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il ne doit pas s'agir d'un fusible car ce soir, le voyant s'est allumé (après trois heures d'arrèt) mais ne s'est pas éteint même au bout de plus d'une minute. Par compte, le fait qu'il se soit allumé m'a permis de démarrer au 1/4. Je verrai bien demain matin ce que ça donne. Y a t-il un risque quelconque de démarrer sans préchauffage en tirant sur la batterie ? (La recharge est assurée car ensuite, j'ai une heure de route).
Merci à tous ceux qui auraient une idée.

Profil : Vétéran confirmé
manmen
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 31/07/2007 à 23:33:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
BONSOIR
PROBLEME DE BOITIER DE PRECHAUFFAGE
Verifier si le connecteur sous le boitier n'est pas oxydé.
Controler l'arrivée de courrant en + permanent sur le boitier (gros fil avec ecrou)
Controler la sortie (fil vers les bougies) lors du préchauffage.
Ce boitier reçoit aussi l'information temperature moteur . Cela permet d'optimiser le temps de prechauffage des bougies en fonction de la temperature du moteur.
A+

Invité
mrs61wi
  1. Posté le 04/12/2008 à 11:08:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, ma 106 kid de 1996 ne démarre plus. je n'ai plus de voyant de préchauffage.quand je met le contact le boitier de préchauffage(je crois) fait un drole de bruit, hier elle a démarrer à l'aide de pinces avec une autre voitre je l'ai laissé tourné 30 minutes mais quand j'ai voulu redémarrer, plus rien.auriez vous des conseils svp?en plus suis une fille alors pas évident...

Invité
ale99ix
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 04/12/2008 à 11:52:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut
c'est ta batterie qui est a hs je pense
le prechauffage ne fait pas de bruit
si il y a un bruit c'est le demarreur qu'il claque probleme de charbon colles
mais deja recharge ta batterie et essai
bon courage
@+

Invité
alf25xp
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 04/12/2008 à 17:48:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour

si le préchauffage et le démarreur ne fonctionnent pas alors que le reste fonctionne :

voir la serrage du gros fil sur le demarreur, le préchauffage est branché dessus

debrancher la batterie si il faut le ressérer :  il faut passer sous la voiture.

A +

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Peugeot 806: ma clim fuit dans la voiture ! 23
Changer moyeu avant sur 206 HDI 1.4 10
Pb température LDR 206 1.4e (TU3) 18
roulement en cause sur ma 206 ? 0
205 moteur TU :Rodage soupapes ou pas ? 38