Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Arret moteur en roulant sur opel astra 1.7 dti annee 2002

 

Il y a 18 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Arret moteur en roulant sur opel astra 1.7 dti annee 2002

Prévenir les modérateurs en cas d'abus 
han69hi
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 27/04/2008 à 10:27:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tout le monde! J'ai parcouru un peu les topics sur le site parce que j'ai eu un gros probleme avec mon opel astra 1.7 dti 2002. Je m'explique : je roulais tranquillement depuis quelques minutes quand soudain, sur la voie rapide, mon moteur s'est brusquement arreté! Je me suis donc rangé sur le coté et essayé de redemarrer plusieurs fois, rien n'y a fait en plus plus aucun voyant ne s'allume sur mon tableau de bord. Ma voitur a 175 000 km la distribution a ete refaite a 150 000 + pompe a eau. Si quelqu'un a eu ce genre de probleme et qu'il l'a resolu merci de repondre! Bon dimanche et merci d'avance!
Message cité 1 fois
Sujets relatif
Profil : Membre confirmé
  1. config
omart
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 27/04/2008 à 10:56:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
quand tu dis que tu n'as plus de voyant qui s'allume, c'est quand tu mets le contact que tu n'as plus aucun voyant? Est-ce que ton indicateur de température + Heure s'éclair? et quand tu essaye de démarrer ta moite est-ce qu'elle essai de se lance et en même temps l'autoradio ne se réinitialise pas?

Invité
Technique - succès bronze sujets
  1. Posté le 27/04/2008 à 11:19:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
démareur qui tourne? quand tu forces un peu voyant autodiagnostique allumé? si elle redémarre apres 20min et qu'elle calle direct, ça sent le boitier calculateur de pompe a injection, une maladie sur ce moteur ( au meme titre que les arbres a cames décalés, le debitmetre un peu faiblar etc...)

Publicité

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 27/04/2008 à 12:59:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Rien du tout avec le contact, aucun voyant ne s'allume ni autodiagnostique ni rien du tout en fait! Pas d'autoradio comme si il n'y avait plus de batterie sauf que les feux de detresse et la centralisation marchent! Apres une heure de repos meme souci, elle ne veut rien savoir. Merci pour vos reponses

Profil : Membre confirmé
  1. config
omart
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 27/04/2008 à 13:15:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et quand tu allumes tes feux, est-ce qu'il s'allume, sinon je soupçonne la batterie HS.

Publicité

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 27/04/2008 à 13:24:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Justement la voiture est au garage et je n'ai pas eu le reflexe de mettre les feux en route... Tu penses a la batterie ? Pourtant il n'y a pas eu de signe avant coureur.

Profil : Membre confirmé
  1. config
omart
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 27/04/2008 à 13:39:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Moi il m'est arrivé lorsque j'allait démarré ma voiture pour partir, elle ne voulait plus démarrer il s'est passé ce que je t'ai demandé plus haut. Donc j'ai du appelé mon assurance pour dépannage et le remorqueur est arrivé et m'a mit un coup de boost pour la batterie et la voiture à démarrer, il m'a dit si je voulait qu'il change la batterie ce que j'ai refusé et il m'a dit que c'était un composant qui était mort dans le batterie et que si je continuait à rouler comme ça, je pourrais tomber en panne en roulant. Donc j'ai été chez norauto pour voir le prix des batterie et en arrivant devant le centre auto, je me suis garré j'ai étatit la voiture, j'ai essayé de la redemarrer mais rien. donc j'ai acheté une nouvelle batterie je l'ai changé sur le parking et elle a redemarrée.

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 27/04/2008 à 13:39:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Je precise, j'ai eu le probleme hier donc je n'ai pas acces au garage puisqu'ils etaient fermes.

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 27/04/2008 à 13:45:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'aurai le devis demain mais je prefere me renseigner avant des fois que le garagiste me prenne pour un couillon, on ne sait jamais maintenant. En tout cas j'ai deja lu sur quelques topics le probleme du calculateur de pompe a injection, c'est quoi les symptomes?

Profil : Membre confirmé
  1. config
omart
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 27/04/2008 à 13:57:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui, mais le calculateur ne t'empeche pas d'avoir les voyant au tableau de bord.
Mais attend l'avis des pro du forum.

Invité
Technique - succès bronze sujets
  1. Posté le 27/04/2008 à 14:12:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ça a pas l'air du calculo d'la pompe, ton demareur tournerait ça demarerait  et t'aurait un code défaut (p0251) ça demarrerait sec avant de caller... sinon t'as jamais eu de signes avant? genre des difficultés au démarage?

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 27/04/2008 à 15:07:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Aucune difficulté si ce n'est que mon ralenti est reste bloque a 1200 tours quelques minutes au demarrage

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 27/04/2008 à 15:09:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le jour meme de la panne

Publicité

Profil : Retraité
td-100
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 27/04/2008 à 15:10:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Petre ton alternateur qui est mort, ca a déchargé la batterie et là voiture c'est arrêtée quand la tension n'etait plus suffisante pour alimenter tous les calculos.

J'ai eu le cas sur une astra H, même symptomes de A à Z

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 27/04/2008 à 15:13:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ca me rassure un peu quelque part si c'est juste ca! Mais il ne doit pas y avoir un temoin qui s'allume s'il y a un probleme avec l'alternateur justement?

Profil : Retraité
td-100
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 27/04/2008 à 15:18:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pas obligatoirement, si il est en cours jus interne y a pas de voyant ...

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 27/04/2008 à 15:37:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok merci pour l'indication ;-)

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 28/04/2008 à 12:03:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon toujours pas de news, le mecano n'a pas eu le temps de regarder ce matin... Je tiens a preciser au cas ou je ne l'aurai pas fait que les feux de detresse et la commande de la centralisation fonctionnaient correctement pendant la panne.

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 28/04/2008 à 20:40:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ca y est j'ai des nouvelles pour ceux que ca interesse encore lol.
Alors c'etait soi disant un contacteur au tableau de bord, je dit soi disant parce que quand le mecano m'a annoncé 150 euros pour le remplacement j'ai cherché a en savoir plus bien entendu!
Sur ce, refus total de me dire quel etait ce contacteur et ou il etait situé!
Je me prend la tete avec le mecano, lui demande pourquoi il ne veut rien me dire bref on tourne en rond. Je decide de faire tracter ma voiture et en la recuperant il se radoucit et me donne l'origine de la panne (il avait pas trop le choix le cache du neimann etait demonté et j'ai pu voir le fameux connecteur). Je file donc chez opel valence, achete un contacteur me prend la tete a le mettre en place puis tout content je met la cle, la tourne et la.... Rien du tout! Nada! Toujours pas de jus qui arrive! je gratte avec mon pere une bonne 1/2 avant qu'il ne trouve l'origine de la panne : un gros fusible de 60A situe dans une boite au niveau du moteur! On l'interchange avec un autre et ca remarche! Le truc c'est que maintenant je peux plus demarrer parce que mon demarreur (je suppose!) fait comme un bruit d'aspirateur de table quand je lance le contact... Help please...

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 29/04/2008 à 20:51:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon c'etait bien le demarreur, plus qu'a en trouver un a la casse, un peu d'huile de coude parce que je crois savoir que c'est la merde a changer et le tour est joué! Merci pour toutes vos reponses ;-)

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 09/05/2008 à 19:46:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ca fait bien longtemps que je n'ai plus de reponses   :ange: mais je vais me faire mon petit trip tout seul, et puis ca peut toujours servir s'il arrive la meme mesaventure a quelqu'un un jour  :D  .
Voila c'est simplement le contacteur de clé qui a merdé a un moment donné ( a 110 sur la voie rapide en l'occurence ) qui s'est mis en position demarrage, ce qui a lancé le demarreur et qui l'a fusillé ainsi qu'un fusible "max" en passant.
Je ne sais pas si j'ai le droit mais je voudrais juste faire un peu de pub pour un petit garage a Romans (26100). J'ai tout essayé pour m'en tirer a moindre cout sur le demarreur mais impossible de trouver a la casse alors on m'a conseillé un petit garagiste ( garage SCHOTT) qui s'est fait une specialite de reparer les demarreurs et alternateurs. Quand je lui ai laissé le mien, il a tout de suite vu qu'il avait ete lance en roulant, il a fait ce qu'il a pu pour le reparer mais il etait completement cramé. Je lui ait fait confiance, il avait l'air de savoir ce qu'il faisait, j'ai donc decidé de l'acheter neuf chez lui. Ca m'a couté 200 euros pour un demarreur hitachi, je pense que ca doit etre le prix pour ce genre de pieces si quelqu'un peut confirmer....
Pour le fin mot de l'histoire je repeterai simplement ce que le mecano de chez Opel m'a dit quand je lui ai expliqué ma panne : "ca arrive"...
Merci a tout ceux qui m'ont accordé un peu de leur precieux temps et merci au forum qui est vraiment genial soit dit en passant!
Message édité par han69hi le 09/05/2008 à 19:49:45
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 14/05/2008 à 22:34:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
je suis peut etre dans le meme cas.
As-tu eu de la fumée blanche lorsque le démarreur s'est emballé?

Moi j'ai eu de la fumée, je passe la premiere et le moteur s'éteint tout seul impossible de redémarrer sauf en poussant.
Par contre au niveau du contact, lorsque j'actionne le démarré j'entends le relais qui clique mais ne lance pas le démarreur, les fusibles sont OK.

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 15/05/2008 à 16:14:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

dar27ng a écrit :
Bonjour,
je suis peut etre dans le meme cas.
As-tu eu de la fumée blanche lorsque le démarreur s'est emballé?

Moi j'ai eu de la fumée, je passe la premiere et le moteur s'éteint tout seul impossible de redémarrer sauf en poussant.
Par contre au niveau du contact, lorsque j'actionne le démarré j'entends le relais qui clique mais ne lance pas le démarreur, les fusibles sont OK.[/quotems]

A vrai dire pas trop eu le temps de voir si ca fumais quand mon moteur a coupé, en plus je n'ai rien compris a ce qu'il se passait. C'est au fur et a mesure que j'ai pu capter le probleme et me debrouiller un peu a l'aide du forum. Mais bon peut etre as tu aussi un pb de contacteur ou simplement de demarreur qui est raide, il faudrait l'aide du forum.
Afficher plus
Afficher moins

Invité
  1. Posté le 27/03/2013 à 21:55:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bon soir ,ya till un internaute qui peux m'aider, jai eu un probleme avec ma voiture de marque opel astra 1,7 td an 96
je roulez et soudain le moteure s'arrete , pas de problem , le résrvoir a moitier plein , tres bonne battrie , jai essye de la redemarré sans succée, le moteur toune quand je voulez la redemarre mais ne demarre pas . aidez moi svp.

Invité
  1. Posté le 25/07/2013 à 18:29:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tout le monde! J'ai une opel astra 1.7 cdti 2004. Je m'explique : je roulais tranquillement depuis quelques minutes quand soudain, mon moteur s'est brusquement arreté! Je me suis donc rangé sur le coté et essayé de redémarrer plusieurs fois, rien n'y a fait en plus quand je mets le contact pour redémarrer l'autoradio se réinitialise. Lorsque le moteur se refroidie un peu il démarre puis il s’arrête une autre fois. Merci d’avance.

Invité
  1. Posté le 28/02/2019 à 19:26:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

han69hi a écrit :

Bonjour a tout le monde! J'ai parcouru un peu les topics sur le site parce que j'ai eu un gros probleme avec mon opel astra 1.7 dti 2002. Je m'explique : je roulais tranquillement depuis quelques minutes quand soudain, sur la voie rapide, mon moteur s'est brusquement arreté! Je me suis donc rangé sur le coté et essayé de redemarrer plusieurs fois, rien n'y a fait en plus plus aucun voyant ne s'allume sur mon tableau de bord. Ma voitur a 175 000 km la distribution a ete refaite a 150 000 + pompe a eau. Si quelqu'un a eu ce genre de probleme et qu'il l'a resolu merci de repondre! Bon dimanche et merci d'avance!
Afficher plus
Afficher moins



Salut à tous, sur mon opel la voiture s'arrêtait en roulant aucun voyant allumé, fallait attendre quelques minutes ou heures et elle repartait comme si de rien n'était. Je l'ai amener chez une spécialisé elec auto Et en fait c'était le capteur de villbrequin qui était naze. Pièce 80e

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Opel astra GSI 1l8 probleme Embrayage 6
probleme de cremailliere sur zafira diesel 0
Opel vectra 97: choc en sandwich que faire avant l'expertise? help! 42
Demontage vanne egr opel astra 1.7 dti 7
vectra 2.0 DTI ne demarre plus 4