Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
Votre forum est en cours de migration. Il reste accessible en lecture seule. Vous pourrez vous connecter à partir du 4 novembre.

Merci pour votre compréhension.
 

Mécanique / Électronique : joel206, hr74, cedricou91, Ethanlog, richardp Équipement : Wil17fiesta
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3  4  5  6  7  8  9  10  12
Auteur
 Sujet :

golf 3 tdi : adaptation clim manuel > climatronic

Prévenir les modérateurs en cas d'abus 
Invité
am_14nu
Technique - succès bronze messages
  1. Posté le 18/09/2008 à 10:38:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Ok on va jeter un coup d’œil.

Sujets relatif
Invité
am_14nu
Technique - succès bronze messages
  1. Posté le 18/09/2008 à 10:40:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ces pour une installation a  partir de zéro.

Profil : Vétéran confirmé
solidsnake292003
Technique - succès bronze messages
  1. Posté le 18/09/2008 à 11:33:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ouep, et là pas de prise de tete avec les fils vu qu'ici les faisceau sont tous fournit, c'est juste que du temps a brancher et monter sa, rien a "greffer" sur le faisceau vu que tout sera prevu avec de vraies prises ;)


---------------
Ma golf III ==>

http://www.forum-auto.com/tuni [...] #t15280455[:wiliam9:6] [:fotser57]
Publicité

Invité
am_14nu
Technique - succès bronze messages
  1. Posté le 18/09/2008 à 11:59:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Cool, en plus en cas de greffe il peu y avoir un rejet .en plus ca prendra moins de temps avec de bon outilles 2 jours max.

Profil : Vétéran confirmé
solidsnake292003
Technique - succès bronze messages
  1. Posté le 18/09/2008 à 13:09:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
en UNE journée compléte j'installe tout ca moi :jap: j'ai les bon outils ;) la seconde journée ne me servira qu'a faire recharger la clim avec le gaz r134a, seul chose que je ne pouvais pas faire moi meme n'ayant pas ce gaz .... bon j'avoue, je connais trop bien la voiture donc forcement je perds pas de temps a chercher comment sa se demonte tel ou tel chose, ce qui explique pourquoi je peux me permettre d'etre rapide :lol:
Message cité 1 fois

---------------
Ma golf III ==>

http://www.forum-auto.com/tuni [...] #t15280455[:wiliam9:6] [:fotser57]
Publicité

Invité
am_14nu
Technique - succès bronze messages
  1. Posté le 20/09/2008 à 17:32:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Solidsnake292003 a écrit :
en UNE journée compléte j'installe tout ca moi :jap: j'ai les bon outils ;) la seconde journée ne me servira qu'a faire recharger la clim avec le gaz r134a, seul chose que je ne pouvais pas faire moi meme n'ayant pas ce gaz .... bon j'avoue, je connais trop bien la voiture donc forcement je perds pas de temps a chercher comment sa se demonte tel ou tel chose, ce qui explique pourquoi je peux me permettre d'etre rapide :lol:
Afficher plus
Afficher moins



Pour le gaz d'après ce que tu a fait sur ta titin c du gâteau .je comprend ta manière de faire (tu tire ensuite tu réfléchie).ça marche pas a tout les coups lol.

Profil : Vétéran confirmé
solidsnake292003
Technique - succès bronze messages
  1. Posté le 20/09/2008 à 20:11:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non, je reflechie, je tire et je reflechie  ;) et ca marche a tout les coups :jap:


---------------
Ma golf III ==>

http://www.forum-auto.com/tuni [...] #t15280455[:wiliam9:6] [:fotser57]
Invité
am_14nu
Technique - succès bronze messages
  1. Posté le 21/09/2008 à 15:37:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bien sur a double détente ca doit faire mouche a 200 pour 100.

Invité
sam80sz
  1. Posté le 30/10/2008 à 22:04:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous, je réouvre ce topic !

J'avais commencé cette été à installer une climatronic sur une golf 3 tdi mais pour cause de déménagement je n'avais pu m'investir suffisament pour réaliser l'installation jusqu'au bout.
Je m'y remets pour ces vacances de la toussaint et j'espère terminer.

Avec la climatronic j'ai récupéré le faisceau qui se branche sur la T12.

Par contre il me manque celui sur la T12a.

Ma voiture n'est à l'origine pas équipée d'une clim manuelle.

1) Je me demande si je peux reprendre les branchements de snake et si c'est le cas, il reprend pour la T12a 12 le fil rouge noir de la soufflante manuelle et pour la T12a 4 il reprend un fil qui va sur le calculateur. A quoi correspond ces fil sur ma golf sans clim.

2) Quels sont les branchements pour la prise T10 (J293) et pour la prise T4 (J293) ?

Merci pour vos réponses.
Message édité par sam80sz le 31/10/2008 à 17:36:45
Invité
sam80sz
  1. Posté le 31/10/2008 à 17:27:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
D'ou viennent les câbles qui vont sur le compresseur ?
(J'ai lu qu'un venait de T10a/10, mais l'autre je ne sais pas)

Les deux bornes du compresseur sont elles indifférenciées?


Qu'est ce que le thermocontact ?

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 31/10/2008 à 19:04:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Pour le brochage des prises T10, T10a, T12, T12a et T4, si tu avais lu toutes les pages du sujet, tu l'aurais trouvé en page 4 :
http://www.motor-talk.de/forum [...] ;ajax=true
Bonne chance !
S'il y a des mots allemands que tu ne comprends pas, aide-toi de Babelfish sur Google.

Les bornes du compresseur ont un sens, sinon l'électraimant ne collera pas dans le sens voulu.

Le thermocontact F129 est le switch pour allumer les 2 vitesses des ventilos du radiateur.
Message édité par bob bimon le 31/10/2008 à 19:04:57

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
sam80sz
  1. Posté le 01/11/2008 à 02:57:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci, avant de poster j'ai parcouru de long en large le sujet ainsi que celui ci
Cette url n'existe plus
j'ai imprimé le schéma mais il me restait des zones d'ombre !
Message édité par sam80sz le 01/11/2008 à 03:18:01
Invité
sam80sz
  1. Posté le 01/11/2008 à 03:15:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
D'après le schéma, le compresseur est branché de sa borne T2f/1 à la borne T10a/10 et et de sa borne T2f/2 à la masse.
Est ce bien cela ?

Pardonnez mon ignorance mais j'aimerais éclaircir quelques détails par exemple sur la page 7, la borne F129/4 un fil se dirige vers 64 (encadré) mais je ne trouve pas où continue ce câble ?

D'ailleurs c'est la même chose pour le autres chiffres encadrés !?

Publicité

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 01/11/2008 à 10:06:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Citation :

D'après le schéma, le compresseur est branché de sa borne T2f/1 à la borne T10a/10 et et de sa borne T2f/2 à la masse.
Est ce bien cela ?

oui.


Le 64 encadré page 7 va à la page 6; il te faut lire la règle numérotée en bas de chaque feuille, elle correspond à la position d'arrivée du fil qui part du point "78" de la page 7, et arrive au point "64" de la page 6 : donc à T12a/1.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
sam80sz
  1. Posté le 01/11/2008 à 10:38:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Malgré toute ma bonne volonté, je ne trouve pas ces indications !
Il y a des indications à droite du schéma mais sous la ligne de masse il n'y a rien d'inscrit sur mon PDF (ou mon impression) !?

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 01/11/2008 à 13:04:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
En bas de chaque page, là où s'arrêtent les dessins, il y a bien une série de numéro successifs de gauche à droite, j'espère.
C'est ça dont je parle.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
sam80sz
  1. Posté le 01/11/2008 à 14:00:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
OK en dessous de la ligne de masse il y a une série de numéro comme tu dis.
ça veut dire que les câbles s'arrêtant par un numéro encadré continue au numéro de la même colonne sous la ligne de masse (j'ai l'impression que ce n'est pas très clair ce que je viens d'écrire)

Si j'ai bien compris, le 64 et le 58 continue au 78 et le 57 continue au 77 (dernière page)

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 01/11/2008 à 14:15:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui, c'est bien ça.
Ca sert à assurer les correspondances entre des morceaux de schémas tronqués, plutôt qu'un grand schéma imbitable.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
sam80sz
  1. Posté le 01/11/2008 à 15:23:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Citation :

Pas tout a fais, je corrige:
 
Fils gris blanc connecteur bleu > branchement tableau a fusible en haut a gauche position K  
 
1 > branchement sur fils (T10/3 J293) et F129/2 ( dans mon cas T10/3 est pas branché pour que sa marche, donc je vais le brancher avec F129/1 a la place de f129/2 !)
 
2 > branche nulle part
 
3 > ne pas brancher  
 
4 > n'ayant pas de fil ni de connecteur sur la broche N, je l'ai mis sur un plus apres contact en y incorporant un fusible
 
5 > TV18, D/3 (fusible 4)


6 > non branché  
 
7 > Reprise sur fil vert bleu sonde calculateur F129/1 dans mon cas, je remplace F129/1 PAR F129/2et T10a-8 de module de commande ventilateur J293  
 
8 > vers F129-3 et T10a-2 de module de commande ventilateur J293
 
9 >  vers la broche 1 de G17 (capteur de température) je n'ai pas l'autre sonde de temperature moteur :jap:
 
10 > pas de fils present sur la prise :jap:
 
11 > vers la broche 2 de G17 (capteur de température)
 
12 > reprise fil noir rouge alimentation soufflante clim manuel  
 
 
et voila, avec ca, dans mon cas sa marche, je rappel qu'actuellement, mon t10A/3 n'est pas brancher, sinon, ca me shunte F129/1 et f129/2 ( presence de gaz dans le circuit en permancence, meme s'il ny en a pas du tout ...) voila pourquoi je dois inverser deux fils pour pouvoir brancher t10a/3 :jap:
 


Dans ce message où snake indique ses branchements, à aucun moment il ne parle de F129/4.

Ceci pour arriver à ma question, je ne vois pas à quoi correspond TV18 (qui est censé se brancher sur F129/4, T10a/9 et T12a/5) ?

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 01/11/2008 à 15:33:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Parce qu'il avait la clim manuelle, et que F129 y existait déjà, il n'avait pas besoin de la câbler il me semble.
En tout cas , F129/4 doit aller au +12V après contact, via le fusible 4 et le raccord en dérivation TV18 qui vient de D/3, ou directement en D/3 s'il n'y a rien en D/3.

NB : la ligne "X" est le +12V accessoires, commuté par le relais accessoires N°18, dit aussi "relais contact X". Il sert à délester les accessoires le temps du démarrage.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
sam80sz
  1. Posté le 02/11/2008 à 01:43:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai un connecteur sur la partie D et un fil par du D/3.
ce fil est terminer une fiche sur laquelle rien n'est branché !?
est ce que je peux prendre directement ce fil ?

Pour le A/+ brancher sur le T4/4; est le directement le + de la batterie ?

La masse 119 est elle à un endroit spéciale ?

Après traduction je ne sais pas à quoi correspondent F18 et F87 et où ils se trouvent ?

ça fait beaucoup de questions auquel il me faut répondre avant de tirer les fils .
Message édité par sam80sz le 02/11/2008 à 01:56:38
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 02/11/2008 à 09:45:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Citation :

J'ai un connecteur sur la partie D et un fil par du D/3.
ce fil est terminer une fiche sur laquelle rien n'est branché !?
est ce que je peux prendre directement ce fil ?

Oui, il est justement fait pour ça. Vérifie qu'il y a bien un fusible 4 en place.

Citation :

Pour le A/+ brancher sur le T4/4; est le directement le + de la batterie ?

Oui, le boitier de gestion des ventilos a ses propres fusibles intégrés. Tu as bien acheté le bon boitier ?

Citation :

La masse 119 est elle à un endroit spéciale ?

La masse des ventilos se reprend sur la masse du phare avant gauche.
Elle est déjà en place.

Citation :

Après traduction je ne sais pas à quoi correspondent F18 et F87 et où ils se trouvent ?

F18 est le thermocontact 2 vitesses de tes ventilos, vissé sur le radiateur. Il est déjà en place, bien sûr.
F87 je sais pas, d'autant plus que je ne le vois pas sur les schémas !
Il est en pointillé depuis T10a/4, je pense qu'il est en option.

Citation :

ça fait beaucoup de questions auquel il me faut répondre avant de tirer les fils .

C'est normal, c'est la moindre des choses pour la sécurité des biens et des personnes !  :)


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
sam80sz
  1. Posté le 02/11/2008 à 11:14:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Citation :


F87 je sais pas, d'autant plus que je ne le vois pas sur les schémas !
Il est en pointillé depuis T10a/4, je pense qu'il est en option.


Autant pour moi, finalement je ne sais pas pourquoi je me suis pris la tête avec ça, je ne devais plus avoir les yeux en face des trous.

Citation :


F18 est le thermocontact 2 vitesses de tes ventilos, vissé sur le radiateur. Il est déjà en place, bien sûr.


Il est en place mais il faut que je lui branche des fils venant de T10a/7 et de T4/3 ?

Citation :


Oui, le boitier de gestion des ventilos a ses propres fusibles intégrés. Tu as bien acheté le bon boitier ?


A ce propos, je pense que j'ai acheté le bon boitier j'ai le même que sur la photo su la page 5 (http://forum-auto.caradisiac.​com/pole-technique/mecanique-e​lectronique/sujet456251-140.ht​m)
Par contre je ne sais pas comment se numérote la prise T4, Car il ya marqué 1; 2; 30.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 02/11/2008 à 11:35:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
30 = +12V permanent = +12V batterie (nomenclature VW). Donc T4/4
1 = 1ère vitesse ventilo + contact 1 du thermocontact, donc T4/3
2 = 2de vitesse ventilo, donc T4/2 (voir schéma page 6 pour voir les raccords avec les 2 vitesses ventilo; la 1ère a la résistance ballast en série)
Message édité par bob bimon le 02/11/2008 à 11:36:53

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
sam80sz
  1. Posté le 03/11/2008 à 10:52:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut j'ai remonté la majorité car j'ai besoin de la voiture aujourd'hui, mais elle ne veut pas démarrer (c'était ma plus grande crainte)

Quand je met le contact (sans démarrer) les voyants (préchauffage, batterie, ...) ne s'allument pas alors que je peux allumer les phares, par exemple et le boitier climatronic se met en route.

Quand je veux démarrer elle se met à tourner puis s'éteint au bout de deux secondes et on entend ensuite un cliquetis près du filtre à gasoil.

Je penserais à un problème électrique, j'ai donc regarder au niveau du porte-fusible mais pour trouver quelque chose ça ne va pas être facile, si tu pouvais m'aiguiller vers quelque chose ça m'aiderait.

Merci

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 03/11/2008 à 11:54:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Explique déjà au juste ce que tu as fait.
Avant elle marchait .
Tu a fait du câbaleg, et aujourd'hui elle ne marche plus ?

Coupure au bout de 2 secondes du moteur = antidémarrage activé.

Fusibles 15, 16 et 21 pour le tableau de bord.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
sam80sz
  1. Posté le 03/11/2008 à 12:38:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui avant elle roulait.

Et les fusibles sont tous bons, je les ai vérifié.

J'avais démonté le tableau de bord pour échanger le bloc chauffage et je l'ai remonté ainsi que les accessoires et quand j'ai essayer de l'allumer elle n'a pas démarrer ou plutot elle démarre puis s'éteint et quand elle s'éteint on entend un cliquetis provenant d'un élément fixé sur l'aile à coté du filtre à air et du filtre à gasoil. Sur cet élément est branché un connecteur (2 fils) et deux tubes.

J'avais aussi démonté la face avant (j'ai du déficher pas mal de connecteurs) pour la remplacer par une comportant deux ventilos.

Ce qui n'est pas normal c'est que le voyants au bas du compteur ne s'allument pas quand je mets le contact.

Et j'ai un connecteur (dont les 4 câbles viennent de la partie moteur) qui est libre mais j'arrive pas à trouver sa copine (si il en a une) pour l'insérer dedans.
Message édité par sam80sz le 03/11/2008 à 13:04:05
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 03/11/2008 à 13:54:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La face avant = radiateur moteur ?

Le 12V est présent sur les 3 fusibles quand tu mets le contact ?

Tu as touché à la plaine porte-relais ?
Tu as défait des connecteurs derrière ? Des relais ?
Dont le  109 (calculateur) ?
Message édité par bob bimon le 03/11/2008 à 13:55:16

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
sam80sz
  1. Posté le 03/11/2008 à 14:11:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai l'impression que ça vient de l'anti-démarrage !
Message édité par sam80sz le 03/11/2008 à 14:11:29
Invité
sam80sz
  1. Posté le 03/11/2008 à 14:16:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Citation :

Tu as touché à la plaine porte-relais ?
Tu as défait des connecteurs derrière ? Des relais ?


J'ai enlever des connecteurs derrière les relais, ceux qui étaient sur le faisceau qui allait à la ventilation, car j'ai remplacé ce faisceau pour la climatronic.

Citation :

Dont le  109 (calculateur)


quand je débranche ce relais la voiture ne démarre pas, alors que dans le cas où il est branché elle démarre mais s'éteint tout de suite après.

Citation :

La face avant = radiateur moteur ?


Oui, c'est bien ça.
Message édité par sam80sz le 03/11/2008 à 14:24:04
Invité
sam80sz
  1. Posté le 03/11/2008 à 14:22:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Citation :

Le 12V est présent sur les 3 fusibles quand tu mets le contact ?


J'ai bien 12 v sur ces trois fusibles lorsque je mets le contact

Invité
sam80sz
  1. Posté le 03/11/2008 à 14:37:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Citation :

J'ai enlever des connecteurs derrière les relais, ceux qui étaient sur le faisceau qui allait à la ventilation, car j'ai remplacé ce faisceau pour la climatronic.

En lisant d'autre sujet je viens de me rendre compte que sur ce faisceau était présent le boitier d'anti-démarrage (je crois que c'est ça, un boitier noir).

Est ce que si je remet l'ancien ça peut remarcher ?

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 03/11/2008 à 19:04:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le connecteur D ?
Dans le détail, je sais pas, mais je suppose que oui...
S'il y avait d'autres fils, il ne fallait surtout pas condamner l'ancien faisceau.

Pour la tableau de bord : la masse des lampes est une masse commune, qui termine en connecteur U1, broche 10, et repart au -  batterie par le connecteur Z, broche 2.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
sam80sz
  1. Posté le 03/11/2008 à 20:04:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Les deux faisceaux avait les mêmes fiches  (3 au total) qui s'emboitaient au porte fusible, j'ai donc fait l'échange standard.

Le boîtier que j'ai voulu remplacer est le boitier noir derrière le compteur, j'ai remis l'ancien mais la voiture s'éteint toujours après le démarrage.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 03/11/2008 à 21:46:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
De quel connecteur s'agit-til ?
De quel boitier noir s'agit-il ?
L'antidémarrage appartient au véhicule, tu ne peux pas l'échanger avec un autre comme ça. Pourquoi l'as-tu remplacé ?
Message édité par bob bimon le 03/11/2008 à 21:49:42

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
sam80sz
  1. Posté le 03/11/2008 à 22:36:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Citation :

De quel boitier noir s'agit-il ?

Il s'agit du boitier présent sur la photo : http://forum-auto.caradisiac.c [...] et4361.htm
Citation :

L'antidémarrage appartient au véhicule, tu ne peux pas l'échanger avec un autre comme ça. Pourquoi l'as-tu remplacé ?

En fait je l'ai remplacé parce qu'il était sur le faisceau que j'ai reçu avec la climatronic, je pensais qu'il était spécial pour la clim, mais je crois que je me suis trompé.
J'ai remis le mien mais ça ne marche toujours pas

Je voulais te remercier pour l'attention que tu portes à mes problèmes.
Merci
Message édité par sam80sz le 03/11/2008 à 22:38:17
Publicité

 Page :
1  2  3  4  5  6  7  8  9  10  12

Aller à :