Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

probleme surchauffe moteur + temoin huile

 

Il y a 11 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

probleme surchauffe moteur + temoin huile

Prévenir les modérateurs en cas d'abus 
mic06ej
Invité
mic06ej
  1. Posté le 10/11/2008 à 14:19:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Pour commencer Bonjour a tous, et merci a tous ceux qui prendront le temps de lire mon message.

j'ai un probleme sur ma super 5 , je vous explique ma mere a pris ma voiture hier a fait de la route au retour 2 voyant s'alument: temoin huile et temoins circuit refroidissement . elle me dit que ces voyants s'allumer et s'eteigner regulierement .

le soir je suis aller voir ce qui se passé voiture moteur tiede demarrage nikel sans probleme voyant eteint au ralentit . donc je coupe le moteur verifie le niveau dhuile apriori ok mais par precaution je rajoute un peu d huile et la quand je le met j'entend l huile descendre et faire des bouillonement donc j'en deduit huile tres chaude bizarre je regarde le vase d'expansion nivo ok mais je ne m'arrete pas la j'enleve le bouchon du radiateur et la je remarque qu'il manque du liquide dans ce meme radiateur . une fois les appoint fait je redemarre le moteur et la j'entend des bruit de glouglou comme si il y avait des bulles dans les durites et la pompe a un peu de mal en regardant la pompe a eau parfois je remarque un petit nuage de fumée blanche qui sent mauvais. mon pere me confirme ce matin qu 'elle sent le brulée.

j'ai fait un diagnostic ma pompe a eau n'ayant jammais eté changer depuis 110000 km et perdant un peu de liquide depuis que je l'est je penche pour la pompe a eau qui as vraiment du mal .

j'ai un peu peur concernant mon moteur c'est pourquoi j'immobilise la voiture ce soir pour eviter le pire . donc voila j'ai plusieurs questions :

1 ) mon huile ayant chauffée dois je la changer ? mon probleme viendrez peut etre aussi de la pompe a huile ? si oui comment la tester?

2) je vais changer la pompe eau et purger le circuit de ldr , avez vous des conseils pour reperer d'autre fuite ? et une technique pour verifié que ma pompe est bien morte?

3) l huile qui chauffe autant et le voyant qui s'alume sont liés au probleme de fuite du liquide?

je suis ouvert a tous conseil et a toutes manipulations alors dites je ferez et vous direz les resultats pour un bon diagnostic

pour info renault super 5 années 91  110000 km essence modele five (la pompe a eau est coupler a l'alternateur et pas sur la distri)

je vous remerci par avance si vous prenez le temp de m aidez .

Sujets relatif
Profil : Vétéran
asahi44
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 10/11/2008 à 14:29:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
1°) Si le niveau d'huile est bon, pourquoi en rajouter?
2°) Si tu as une fuite sur la pompe à eau tu as une trace dessous la pompe.
Commence par contrôler le thermostat et le radiateur.
A+ :jap:


---------------
Les conseilleurs ne sont pas les payeurs  
Invité
mic06ej
  1. Posté le 10/11/2008 à 14:47:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci a toi ASAHI44 pour cette reponse rapide .
je sais jaurez pas du en rajouter mais je l'est fait kan meme j'ai rajouter juste 0.5 l parce que le voyant cété alummer et javais pas fait les niveau depuis lomptemp.
pour le calorstat jai regarder hier aussi et il se dilate bien puisse que je sens le circuit du ldr dan la durite du radiateur qui chauffe .
pense tu que ce probleme dhuile soit du au probleme de refroidissement ?

je vais suivre ton conseil lors du demontage de la pompe je vais changer le calorstat. et je vais regarder sou la pompe hier il faisait noir alors pas evident de voir
merci encore si d'autre on des conseil ou des idées faites moi signe

Publicité

Invité
mic06ej
  1. Posté le 11/11/2008 à 16:55:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous , pour ceux que cela interesse je leur donne un defis !!!!!!!!!!

defis : trouver d'ou viens le fuite de ldr de ma voiture snif snif !!!

voila mon probleme j'ai mis plus d'une heure pour demonter ma pompe a eau et elle parait en bonne etat de fonctionement pas de jeu dans la turbine non plus donc la fuite ne viendrez pas de la , voici pour le premier indice aidez moi svp a trouver cette fuite de m.....!

des idées pour remporter le prix du mecanos le plus aimable et futé du forum????

je prendrez une photo demain de la pompe pour que vous voyez son etat.

merci a tous ceux qui ont la patience de m'aider.

ps : je comprend pourquoi a la casse il m'ont dit que si je veux une pompe faut la demonter soit meme parce qu'il ya des boulons partout et pas toujours accessible .

Profil : As du volant
stingrayraph
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 11/11/2008 à 17:00:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
le joint de la pompe était ok?


---------------
stingrayraph. la vie est un long fleuve tranquille, oui mais je ne sais pas nager.
Publicité

Invité
mic06ej
  1. Posté le 11/11/2008 à 21:44:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir ,

pour te repondre stingrayraph le joint de la pompe avait l'air ok j'ai meme du forcer un peu pour le decoller . de toute facon demain je vais en chercher un autre et remonter la pompe puis faire un purge du systeme et faire chauffer le moteur un peu pour voir de ou sa fuit.
j'avoue que je suis un peu perdu et mise a part ce que je t'es dit je ne sait pas trop comment la trouver cette fuite.

tu vas peut etre pouvoir repondre a une de mes interogations : j'ai peur que sa soit un joint de cullasse mais j'en suis pas sur j'ai entendu dire sur les forums que lorsque on fait un joint de cullasse le circuit de refroidissement se met en pression exessif les durite sont dur mais moi cest plutot l'inverse ya peu de pression et il manque du ldr dans mon radiateur (le ldr dans le vase d'expansion n'eté pas descendu ). qu'en pense tu ??

Profil : Pilote d'essai
roopy
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 11/11/2008 à 22:32:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si le témoin de surchauffe et de pression d'huile s'allumaient simultanément, c'est un probléme de pression d'huile ou de mano-contact ou le fil du mano-contact qui touche la masse par moment.

Il semble qu'il y ait en plus de ce probléme une fuite ou consommation d'eau ?

Mais il faut résoudre d'abord le 1er probléme ;)


---------------
Peugeot 605 2.1 TD 1996 : 645000 kms, pas mal pour une voiture réputée pas fiable.
Invité
mic06ej
  1. Posté le 11/11/2008 à 23:22:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonsoir a toi ROOPY ,

effectivement avant ce probleme javais une perte de ldr minime de temps en temps je rajouter du ldr mais peu quand meme mais la d'un coup j'ai rajouter un litre apres que les temoins de surchauffe se sont allumés.

je sais pas si c'est vraiment un probleme de nanocontact car apres rajout le voyant reste eteint.mais je vais suivre cette piste aussi je vais regarder si je n'aurait pas un fils denuder ou autre .

programme de demain : je vais enlever la moquette pour voir si jai pas une fuite du radiateur de chauffage apres recherche sur le forum sa pourrait etre sa mais pas sur . apres remontage de la pompe avec son news joint si il est dispo de suite au garage.puis si j'ai le temps je remet tout en ldr avec purge pour voir la ou sa fuit .

concernant ces voyants le fait d'etre en surchauffe peut il faire chauffer l huile excessivement et dons alumer le voyant dhuile en meme temp que celui de ldr.? :??:  :??:

tjr pas de reponses concernant ma question precedente sur le joint de culasse? :??:  :??:

merci a tous ceux qui prennent le temps de m'aidez a resoudre mon probleme. ;)  :)  :)  :)  :)  :)

Profil : Pilote pro
andians
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 11/11/2008 à 23:47:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
difficile de se prononcer, entre les "glou glou" et les "snif snif"...

rajouter de l'huile sans regarder la jauge (attendre 15 min après l'arrêt du moteur); bizarre. et supposer que l'huile a surchauffé à l'oreille, c'est fort.

la surchauffe peut venir d'une prise d'air dans le circuit de refroidissement. surchauffe + perte de liquide par le trop plein, et par la fuite.

une pompe à eau de 110.000km = c'est jeune encore; c'est plutôt son âge qui peut la trahir (et oui, les super 5, elles commencent à dater)

vu l'âge de la voiture et comme ta voiture n'a pas d'indicateur de T° d'eau (à part l'alerte de "trop tard" ), change le thermostat d'eau.

controle ensuite en roulant si tout est ok. un pb courant sur ces voitures avec le temps, le non fonctionnement du ventilo.

Invité
mic06ej
  1. Posté le 12/11/2008 à 02:46:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci pour ta reponse andians ,

je ne sais pas si l huile a vraiment surchauffé mais je peut te dire  que sa as fait un bruit enorme comme quand on rajoute un liquide froid dans un autre tres chaud . de toute facon je vais la changer aussi par mesure de precaution .je sais que a l oreille c'est fort de detecter des probleme mais sans valise de diagnostic et puis cest une veille voiture quand elle fait des bruit qu'on avais pas avant ya un bleme ya pas d'electronique dans celle la avec ordi de bord qui te dit tout  :) .

je vais changer les thermostat d'eau (y'en as 2 je croit un sur la pompe et un sur le ventilo?)et en profiter aussi pour changer celui de l huile aussi mais celui la je sais pas ou il est . si quel qu'un le sait n'hesitez pas me le dire .
 :cry:  :cry: j'ai du boulot demain :cry:  :cry:

pour la pompe elle est vraiment en bonne etat mais demain si j'incrimine pas le radiateur de chauffage grace au tapis mouiller ben je las changerez .

a demain avec des photos des elements et pieces a convictions de l'enquete sur monsieur le ldr qui se fait la malle. :pfff:

Invité
  1. Posté le 09/02/2020 à 00:29:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et alors ? en fin de conte c'était quoi ? :D surchauffe d'huile ?

Publicité

 Page :
1

Aller à :