Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème demarrage Seat Leon 140 TDI

 

Mécanique / Électronique : _nono_, xeum2, fabien2012 et 81 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème demarrage Seat Leon 140 TDI

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 31/03/2012 à 19:16:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Voila, depuis ce matin, je cherche ce qui cloche. J'essaie en vain de démarrer ma Leon 140 TDI, rien n'y fait.

Ma femme est revenue mardi dernier avec la voiture, sans problème, elle a fait un demi plein de gazoil, puis 6 km pour rentrer, aucun problème. Ce matin, on essaie de démarrer, le préchauffage se lance bien, le voyant s'éteint le moteur tente de démarrer, mais rien, pas de combustion.

Au bout du 3ème essai, lors du retour de clé, le voyant d'huile s'allume et 3 "bip". J'ai donc dans un premier temps regardé le niveau de ma jauge, en dessous du mini (c'est de ma faute, j'aurais du faire la vidange depuis 1500km). Bref, je remets de l'huile afin d'éviter tout problème de protection de niveau d'huile, le voyant d'huile ne s'allume plus mais la voiture ne démarre toujours pas.

J'ai donc branché mon vagcom, le test ne donne pas de résultat probant, hormis mon problème de boîtier papillon qui va sûrement lâcher dans peu de temps:

Address 01: Engine Labels: 03G-906-016-BKD.lbl
Part No SW: 03G 906 021 LL HW: 03G 906 021 LL
Component: R4 2,0L EDC G000SG 9185
Revision: --H02--- Serial number: SEZ7Z0F3490135
Coding: 0050072
Shop #: WSC 06441 785 00200
VCID: 74ECDE8E28E139BC

2 Faults Found
001681 - Fan 1 Control Circuit: Short to GND
P0691 - 000 - - - Intermittent
Freeze Frame:
Fault Status: 00100000
Fault Priority: 0
Fault Frequency: 1
Mileage: 83569 km
Time Indication: 0
Date: 2000.00.00
Time: 16***21

Freeze Frame:
RPM: 882 /min
Speed: 0.0 km/h
Load: 0.0 %
Voltage: 14.36 V
Bin. Bits: 00101100
Temperature: 5.4°C
Duty Cycle: 9.7 %

012547 - Motor for Intake Manifold Flap (V157): Malfunction
P3103 - 000 - - - Intermittent
Freeze Frame:
Fault Status: 00100000
Fault Priority: 0
Fault Frequency: 9
Time Indication: 0

Freeze Frame:
RPM: 0 /min
Speed: 0.0 km/h
Load: 0.0 %
Voltage: 12.39 V
Bin. Bits: 00101100
Torque: 0.0 Nm
Torque: 351.4 Nm

Readiness: 0 1 0 0 0

Bref, je suis maintenant à la recherche d'une solution, sans quoi, il va falloir que je fasse intervenir quelqu'un chez moi...

Merci d'avance pour vos réponses.

Sujets relatif
Ça roule
Profil : Grand Secouriste Bienveillant 2018
lucky-luke-gti
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 31/03/2012 à 19:56:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut et bienvenue,

D'après le diag, on constate que le volet V157 est en défaut, ce qui cause le 2ème problème, à savoir le ventilateur 1 qui ne fonctionne plus, car c'est le même fusible (qui est HS) pour ces 2 éléments.

Il faudrait dans un 1er temps vérifier que le volet n'est pas en position fermé, ce qui n'aide pas au démarrage.
2ème point : Est-ce que le carburant qui a été mis est bien du gas-oil ?

Pour le témoin d'huile, rien d'inquiétant, c'est normal qu'il s'allume si le véhicule ne démarre pas.

jap

Invité
  1. Posté le 31/03/2012 à 20:31:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je suis d'accord sur les deux problèmes du vagcom, ils sont liés, j'ai d'ailleurs prolongé la durée de vie en remplaçant le fusible grillé. J'ai quand même un doute sur le fait que même en position fermé, je n'arrive pas a avoir un peu de combustion.

Par contre, il est vrai, même si j'ai confiance en madame, j'espère que c'est bien du gas-oil. J'ai démonté le filtre à carburant pour sentir, j'ai l'impression que c'est bien du gas-oil.

Je ne sais pas comment en être sur? Y aurait-il un moyen de confirmer un mauvais carburant de manière efficace, le ticket de carburant n'indique rien...

Merci

Profil : Chef Mécano 2012
tkoa1
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 31/03/2012 à 22:09:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ce volet c'est une maladie , il reste bloquer et comme ça il fait sauter le fusible , c'est le même pour le ventilateur comme il a dit lucky, sauf erreur c'est le fusible SB21 dans le compartiment moteur. Mais même sans ce fusible , le moteur démarre , le volet reste ouvert bloquer comme d'habitude donc il n’empêche pas le démarrage.

perso je pense que le problème vient du mauvais carburant, et c’est très difficile de distingué de l'essence dans le mazout , il faut vider le réservoir et essayer avec du mazout propre


---------------
:hello: [:a3quattros-line:8] [:a3quattros-line:8] [:a3quattros-line:8]
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
sifflement apres changement distri seat ibiza 7
Feux stop allumé en permanence + voyant EPC 21
seat ibiza ne demarre plus 28
Turbo tdi 170 54
Probleme feu stop fonctionne plus !!!!!!! 42