Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Démarrage Peugeot Partner impossible => help

 

Il y a 695 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Démarrage Peugeot Partner impossible => help

Prévenir les modérateurs en cas d'abus 
rha80uc
Invité
  1. Posté le 13/04/2013 à 20:05:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous!
j'ai besoin de vos lumières!!!
Hier soir mon partner utilitaire m'a lâché!!!!
je m'explique...
Revenant d'une soirée je ne pense qu'à rentrer et ohhh surprise quand je mets le contact....
Les warnings se mettent en route, tous les voyant de la caisse sont allumés et elle ne démarre pas...
vérification des niveaux (au cas de fuite) RAS
du boitier fusible RAS
je ne sais plus quoi faire hormis l’emmener dans un garage pour la brancher... un garagiste m'a parlé du calculateur....
Vos idées et impressions?

Sujets relatif
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 13/04/2013 à 20:52:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
le démarreur tourne mais elle démarre pas
ou est se passe rien quand tu tourne la clé ?
Message cité 1 fois
Invité
  1. Posté le 14/04/2013 à 07:08:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je tourne la clé elle essaye de démarrer mais en vain[smileyper​so(la courroie tourne normalement, pas de bruit suspect, ...)
J'ai pas trop forcé non plus de peur de casser autre chose... (style le démarreur)
Mais tout le reste s'allume les warnings, tous les voyants du tableaux de bord...
Après je peux allumer les lumières (le reste fonctionne)
En mode sécurité??????
Mais de quoi???

Certains me dise le calculateur, d'autre que le moteur a pris l'eau,câble rongé, fusible et j'en passe...
Sachant que sur cette voiture 2.0L hdi année 2002 tout est neuf à 109 000km seulement!!!!! (souci de série je pense)
batterie,catalyseur,pompe hdi,pompe de distri,courroiede distri et j'en passe... la voiture est dans la famille depuis le début mais depuis 4 ans j'ai problème sur problème
Au dernier souci elle a passé 1 an au garage [smileyper​so
ça faisait 1 an que je n'avais rien hormis la batterie en février
Donc là perso je ne vois pas ce que ça peut être

Publicité

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 14/04/2013 à 10:11:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
ta batterie elle se porte bien ? a verifier
ton réservoir et sec peu être. voyant de préchauffage s allume et s éteint au tableau de bord ? filte moisé ? si ta une pope d amorçage essaye de pompé pour monté le GO
Message cité 1 fois
VW POWER
Profil : Pilote assidu
  1. config
manouel47
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 14/04/2013 à 11:36:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

rok39ad a écrit :

bonjour
ta batterie elle se porte bien ? a verifier
ton réservoir et sec peu être. voyant de préchauffage s allume et s éteint au tableau de bord ? filte moisé ? si ta une pope d amorçage essaye de pompé pour monté le GO
Afficher plus
Afficher moins

salut
relit quand tu poste un message

a mon avis partner hdi c une pompe électrique dans le réservoir


---------------
Venez voir le crew de FA sur gta5
http://www.forum-auto.com/foru [...] nojs=0#bas
Publicité

Invité
  1. Posté le 14/04/2013 à 14:40:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le souci tous les voyants sont allumés... je n'ai aucun point de repère...
et c'est bien la première fois que j'ai une caisse qui s'immobilise sans raison apparente.... vu que 2 heures avant je roulais avec et elle n'avait rien
Pas de bruit, pas de fumé, pas de souci de démarrage...

Après j'y connais pas grand chose hormis des bases plus que basiques...

mais pour moi c'est du jamais vu...

Invité
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 14/04/2013 à 16:12:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Les voyant s allument seuls ou tu veux dire que tout fonctionne? T as essayé avec le double des clés?

Invité
  1. Posté le 14/04/2013 à 16:54:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
En fait quand je mets la clef je tourne un premier cran (mode préchauffage pour mon diesel donc j'attends pour mettre le contact)
a ce moment là les warnings s'allument sur le tableaux de bord voyant de la jauge, du frein, du moteur, du niveaux d'huile ... allumés
je peux bien sûre éteindre les warnings..... (bizarre)

je tourne le deuxième cran (pour démarrer) Elle veut démarrer mais s'arrête... pas de bruit suspect... impossibilité de la déplacer....

J'ai effectivement essayé ma deuxième clef mais idem

j'ai débranché la batterie pendant 15 min et idem par la suite

Rien n'y fait a chaque fois c'est warnings, tous les voyants, et impossible de démarrer  :(

Invité
  1. Posté le 14/04/2013 à 16:55:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Après si je veux allumer mes lumières feux de croisement, clignotants, lumière intérieur, poste de radio
ça fonctionne

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 14/04/2013 à 18:59:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
moi j'a

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 14/04/2013 à 19:12:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
il faut soulever ton capot et se mettre au boulot tu prend ton multimètre et pui tester la tentions de ta batterie en suite tes bougies de préchauffage c déja arriver sur ma voiture 4 bougie griller sans raison
ta aussi un boiter a fusibles tu les teste avec une lampe a témoin
après si sa vien pas de la il faut voire ailler pompe a essence. anti démarrage activé. injection...

Invité
  1. Posté le 14/04/2013 à 21:41:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Du nouveau au dossier!


je l'ai remorquée jusqu'à un garage...
et j'ai constaté que mon amortisseur coté passager a claqué!!!!



et lors du remorquage j'ai pété mon pneu!!!!! (mode poisse)


Mais cela n'explique pas que ma caisse ce soit mise en sécurité donc va falloir chercher un souci électronique en plus
Message édité par rha80uc le 14/04/2013 à 21:43:23
Profil : Membre confirmé
hm33
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 14/04/2013 à 21:47:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
si ta caisse a subi un choque ton contacteur à inertie va empêcher le démarrage C'est un gros bouton rouge ou noir prés du support-moteur côté passager

Publicité

Invité
  1. Posté le 14/04/2013 à 21:58:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
choc? a quelle puissance?
quand je me suis stationnée tout allé bien, pas de choque ni de dos d'âne
c'est deux heure après que la voiture a refuser de redémarrer

Invité
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 14/04/2013 à 22:12:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Regarde le contacteur a inertie(gros bouton rouge ou noir) sous le capot essaie d appuyer mais si tu n a pas eu de choc ça ne vient pas de la. Je ne pense pas qu il y ai de pompe de gavage sur ton modèle, mais un anti démarrage sûrement capricieux. L histoire des warning qui s allument me parait bizar, peut être un bug de masse ??!!! Si tu ne connais pas du tout la mécanique ça risque d être compliqué d y regarder !

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 14/04/2013 à 22:29:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
c bien de donnée des solutions mais il faut les metre en pratique il as procéder a aucun teste sa fais dix fois que je lui dit de mesurer la tension de sa batterie il la pas fait

Invité
  1. Posté le 15/04/2013 à 08:40:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je l'ai fait... et la batterie est bonne
Là je l'ai déposé au garage pour voir s 'il n'y a que l'amortisseur de mort ou s 'il y a autre chose

Invité
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 15/04/2013 à 08:49:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si elle ne démarre pas elle peut être sans roue, et sans amortisseur le problème sera toujours la. Tout ce qui touche aux train roulant n'a pas d incidence sur le démarrage pareil pour les niveaux. Demande a ton garagiste qu il regarde a ce problème plutôt qu a l amortisseur. Si il te les change et qu elle ne démarre pas ça te fera une belle jambe

Invité
  1. Posté le 15/04/2013 à 13:32:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
il me fait un devis... je vous tiens au courant quand le diagnostique tombera

Profil : Pilote d'essai
  1. config
roopy
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 15/04/2013 à 15:49:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
T'es de Mulhouse ??  :??:


---------------
Peugeot 605 2.1 TD 1996 : 645000 kms, pas mal pour une voiture réputée pas fiable.
Invité
Technique - succès bronze nombre de vues
  1. Posté le 06/03/2016 à 16:38:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour pour déterrer le post, il s'agit du bouton rouge dans le compartiment moteur .
celui-ci s'est déclenché suite aux vibrations dues au ressort d'armotisseur qui à cassé!
j'ai eu le même problème.
il suffit d'appuyer sur le bouton et miracle la voiture redémarre!

En espérant aider quelqu'un dans le futur car l'auteur du post n'a pas donné de suite!

Profil : Nouveau membre
yakoupe
  1. Posté le 15/08/2019 à 14:58:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

rok39ad a écrit :

bonjour
le démarreur tourne mais elle démarre pas
ou est se passe rien quand tu tourne la clé ?
Afficher plus
Afficher moins


j'ai une voiture Peugeot Partner qui ne démarre pas adblue est fini urae

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Peugeot 205 diesel calage pompe injection 3
[160 1.5D] Bruit très inquiétant arrière 5
température 2
Problème vitre 206 XS 1
PB tenue route 206 quicksilver 1.6 3