Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

probleme degivrage de c4 de 2004

 

Il y a 15 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

probleme degivrage de c4 de 2004

Prévenir les modérateurs en cas d'abus 
cre59ms
Invité
cre59ms
  1. Posté le 28/10/2014 à 12:06:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour je vient vers vous car hier quand j'ai démarrer ma voiture une c4 berline 1.6l de 2004 j'ai voulu mettre le dégivrage arrière et la mon essuie glace arrière c'est mis en marche sans s'aretté et le dégivrage le fonctionner plus.

Avez vous déjà eu se problème ou savez vous d’où peut venir le problème ( fusible, problème de faisceau?)

merci par avance :)

Sujets relatif
Invité
cre59ms
  1. Posté le 28/10/2014 à 13:08:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
j'ai vérifier les fusibles et se qui corresponde ne sont pas hs.

Profil : Chevrons d'or 2010
eser67
Technique - succès argent messages
  1. Posté le 28/10/2014 à 21:27:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

vérifie le faisceau au niveau du hayon, s'il n'y a pas de fil sectionné, c'est la panne la plus fréquente.

Publicité

Invité
cre59ms
  1. Posté le 29/10/2014 à 12:55:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ou regarder exactement? il y a 2 gaines en caoutchouc de chaque extrémité du hayon.

ce qui es bizarre c'est que l’essuie glace fonctionne sans s'aretté je doit de nouveau appuyer sur le bouton pour qu'il s'arette.
Et j'ai remarquer que la commande sur le comodo pour l’essuie glace arrière ne fonctionne plus mes il fonctionne pour celui de devant.

Mes toujours pas de dégivrage arrière.

Profil : Chevrons d'or 2010
eser67
Technique - succès argent messages
  1. Posté le 29/10/2014 à 19:22:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sur celui coté gauche, sur le lien suivant un exemple.

Ouverture coffre C4 Coupé défaillante

Invité
cre59ms
  1. Posté le 30/10/2014 à 08:40:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok merci bien je regarde sa aujourd'hui je te tien au courant de la suite.

Invité
cre59ms
  1. Posté le 30/10/2014 à 10:18:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
20141030_09591420141030_095914Voir l'image en grand0 vote

Voici le résultat l'ancien proprio a du réparer déjà une fois mes pas de grand art quoi lol.
donc je vais refait le tout avec cosse thermoretractable et isoler tout sa.

je vous tien au courant.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
ENTRETIEN FAP 1
jumper 2.2 hdi demarre mal 4
Pieces RARE Changement de transmission SAXO 1.4 40
probleme de ventilation sur c4 1.6 hdi 92 avec clim auto 1
regime moteur varie sans cesse sur xsara picasso 2,0 L hdi 90 0