Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / /

Reglage hauteur phares xenon

 

Mécanique / Électronique : CENTAURE1312, dartuil, thibault 954, Michel1364, Julius599, Jesuska et 293 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Reglage hauteur phares xenon

Prévenir les modérateurs en cas d'abus 
Profil : Membre
  1. config
bbiker600
Technique - succès bronze sujets
  1. Posté le 22/08/2017 à 11:35:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour
Sur la clk w209 la hauteur des phares xenon est contrôlé par un capteur ou 2?
Ca parlait de capteur sur la roue arriere droite je crois...
Une reponse exacte sur l'emplacement pour les controler?je trouve que mes feux sont trop bas!!

Sinon au demarrage etcdes qu'on allume les feux xenon ca doit bouger les feux ,monter et descendre vite fait...non?
Message édité par bbiker600 le 22/08/2017 à 12:14:24
Sujets relatif
Profil : Pilote semi-pro
bernard-sl
Technique - succès argent messages
  1. Posté le 22/08/2017 à 13:12:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non ,pas sur la roue

Mais sur le pont

Et un à l'avant au niveau de la B.a vitesse ..


Mais tu peux régler pas la vis qui est située sur le phare ,en leva,t le capot .

Profil : Vétéran confirmé
fazer80
Technique - succès argent messages
  1. Posté le 22/08/2017 à 13:16:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
En principe il y a 2 capteurs. 1 sur le triangle avant, 1 sur l'essieu arrière. Si tu n'as pas l'initialisation a l'allumage un des capteurs est en cause et le faisceau se met par défaut en position basse. Un réglage ne servira a rien.

Publicité

Profil : Membre
  1. config
bbiker600
Technique - succès bronze sujets
  1. Posté le 22/08/2017 à 13:28:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui c ca je parle bien de l'initialisation...
Je vais verifier ca si ca bouge au démarrage..sinon plus de précision sur leurs emplacements ?facile d'accès ou pas?a droite a gauche?
Un schéma une photo ?

Profil : Vétéran confirmé
fazer80
Technique - succès argent messages
  1. Posté le 22/08/2017 à 15:39:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
En dessous de la voiture , droite gauche je sais pas chez Merco. Rien sur le net les gens qui roulent en merco BM ou Audi ne rapportent pas leurs déboires sur le net, question de standing. Pourtant j'ai cherché.

Publicité

Profil : Membre
  1. config
bbiker600
Technique - succès bronze sujets
  1. Posté le 22/08/2017 à 17:02:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La a 1ere vu sous un pont collé un peu au mur jallume les feux je ne constate pas vraiment une montée et descente des feux a l'initialisation. Jai localisé le capteur arriere sur la roue gauche..comment peut on savoir si il fonctionne?et d'ailleurs savoir si c'est pas celui de l'avant qui est hs peut être ?
Message cité 1 fois
Message édité par bbiker600 le 22/08/2017 à 17:03:41
Profil : Pilote assidu
poinpoin
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 22/08/2017 à 17:07:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bbiker600 a écrit :

La a 1ere vu sous un pont collé un peu au mur jallume les feux je ne constate pas vraiment une montée et descente des feux a l'initialisation. Jai localisé le capteur arriere sur la roue gauche..comment peut on savoir si il fonctionne?et d'ailleurs savoir si c'est pas celui de l'avant qui est hs peut être ?
Afficher plus
Afficher moins



bonjour,

un diag reste la solution simple pour ne pas remplacer des pièces inutilement..

Message édité par poinpoin le 22/08/2017 à 17:07:50
Profil : Vétéran confirmé
fazer80
Technique - succès argent messages
  1. Posté le 22/08/2017 à 18:30:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Si panne mécanique , biellette cassée ce qui arrive souvent sur l'avant c'est visible . Si panne électronique seule la valise le diras. De toutes façons si il y a un capteur a changer il faudra le paramétrer a la valise.

Profil : Membre
  1. config
bbiker600
Technique - succès bronze sujets
  1. Posté le 22/08/2017 à 18:42:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
non c vrai??
il faut passer à la valise si je change le capteur?
Je vais le démonter demain voir son fonctionnement si grippé ou klk chose..déjà la fiche Electrique est trop sale je pense au nettoyage déjà ,un petit contrôle pour l'avant aussi..peut être ca sera ca..
y' t'il un membre sur le 78 qui a le logiciel Mercedes pour la passer a la valise et voir les erreurs??

Sinon nimporte quelle valise ou spécialement mercos chez mercedes?
Message édité par bbiker600 le 22/08/2017 à 19:52:30
Profil : Membre
  1. config
bbiker600
Technique - succès bronze sujets
  1. Posté le 23/08/2017 à 19:03:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
vérification aujourd’hui des 2 capteurs ils ont l'air nickel
pas cassés bien fixés rien à signaler.
fusible N°52 ok et changé par précaution
rien ne change les feux ne bougent pas.

Profil : Vétéran confirmé
fazer80
Technique - succès argent messages
  1. Posté le 23/08/2017 à 19:41:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Un essai a été fait en manoeuvrant les biellettes ?

Profil : Membre
  1. config
bbiker600
Technique - succès bronze sujets
  1. Posté le 06/10/2017 à 22:52:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
un ptit retour après passage valise....
ça parle du calculateur réglage des projecteurs!!les capteurs avant et arriere ok alimentés c'est bon!
voici le message:
B1031 Permanent Le module de commande OCP n'envoie pas de données. Si un code de défaut est enregistré sans réclamation ni dysfonctionnements, effacer la mémoire des défauts et effectuer une vérification de fonction
il efface le message et ça revient..le 1 er effacement j'ai vu les feux bouger à la mise du contact avant de les allumer :se sont initialisé et après plus rien ne bougent plus !! sont en position 0
une idée sur ce capteur?son nom sa référence??son emplacement?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
tableau de bord mercedes classe a 2
cherche fiche d'atelier mercedes 230sl 1
Lumière miroir passager et plafonnier arriere 22
Direction assistée 15
Mercedes haut-parleurs 13