Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

3008 : "Système d'aide au parking défaillant"

 

Mécanique / Électronique : tiakoul et 54 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

3008 : "Système d'aide au parking défaillant"

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
diane_bristow
  1. Posté le 09/05/2019 à 08:51:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour,

j'ai un 3008 qui a moins de 30 000Km au compteur (la version restylée, pas la toute dernière) et du jour au lendemain est apparu un message "Système d'aide au parking défaillant".
Effectivement, je n'avais plus de "bip" des radars de recul. J'ai regardé les capteurs : RAS... ils n'ont jms été touché par quoique ce soit et il n'y avait même pas un moustique dessus ni rien.
un jour : pas de message, tout fonctionnait normalement ce qui m'a laissé croire à un petit bug passager sauf que.......... depuis IMPOSSIBLE. C'est systèmatique : j'ai le message à chaque démarrage... et les capteurs ne bipent plus du tout.

Encore une fois, je n'ai pas pris un seul choc donc je ne comprends pas comment ça peut dysfonctionner comme ça. J'ai un scenic avec radars, 100 000 km, et quedale, pas un soucis !

Le hic : j'ai beau appuyer sur le bouton pour activer/désactiver l'aide au parking, idem pour celui de la mesure de distance pour se garer : rien ne se produit ! ESP et ECO eux fonctionnent : ça active ou désactive les systèmes.

Est-ce que vous pensez que c'est normal ??
Est-ce que je peux regarder quelque chose en particulier avant de l'amener chez le garage ?
Malheureusement la voiture n'est pas sous garantie, mais étant donné que le problème est survenu sans aucun choc : est-ce que je peux demander une prise en charge de Peugeot (parce que franchement, ça ne fait pas qualitatif).


merci d'avance pour vos lumières !

Sujets relatif
Profil : Membre
alex351
Technique - succès bronze messages
  1. Posté le 10/05/2019 à 07:44:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
le véhicule est équipé d'un attelage ?
C'est peut être au niveau des connexions des capteurs qu'il faut regarder.
brancher une remorque sur la prise attelage désactive également le système.
d'où ma question.
un faux contact au niveau de la prise peut faire croire une remorque au système.
bonne journée

Profil : Nouveau membre
diane_bristow
  1. Posté le 10/05/2019 à 13:40:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
pas d'attelage dans notre cas. C'est une seconde main, donc je ne sais pas si dans le passé il y en a eu un (j'en doute quand même. L'ancienne propriétaire était une mamie citadine, et elle avait fait peu de km.), en tout cas il y a zero trace d'un attelage.

Profil : Membre
eric302
Technique - succès bronze messages
  1. Posté le 14/05/2019 à 22:44:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, un passage a la valise s'impose. C'est peut être le BOITIER DETECTION OBSTACLE

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Achat 307cc hdi d'occasion 1
208 : défaut capteur de tension d'alimentation 2
607 : Voyant moteur defaillance 0
306 : D'où vient ce ressort ? 5
206 : problème triangles de suspension 25