Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Trafic 2 :Trafic 2 démarre et cale aussitot

 

Il y a 12 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Trafic 2 :Trafic 2 démarre et cale aussitot

Prévenir les modérateurs en cas d'abus 
AnonymeAle​x55
Invité
  1. Posté le 07/08/2019 à 20:36:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour a tous,
Récemment j ai fait l acquisition d'un trafic 2 1L9 DCI de 2002, 270 000 km, qui était en panne.
L ancien propriétaire avait cassé la courroie de distribution et avait refait le moteur et au bout de 1000 km le trafic n a pas voulu redémarré du jour au lendemain.
On a d abord pensé à la pompe de gavage. On l a changé et toujours pareil.
On passe la valise le capteur pmh est en défaut. On le change aussi et toujours la même chose.
On décide de démonter les injecteurs et de les faire tester. Résultats 3 injecteurs sur 4 sont morts. On les change par 4 injecteurs neufs et toujours même problème.
On repasse la valise et un nouveau défaut apparaît, le régulateur de pression carburant. On le change et même problème.
La on a plus d idees. Le camion démarre au quart de tours et cale quelques secondes après. Aucun voyant au tableau de bord.
Auriez vous des idées ?
Cordialement

Sujets relatif
Profil : Vétéran
  1. config
thoben218
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent messages
  1. Posté le 07/08/2019 à 21:18:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

Une prise d'air ?
Message cité 1 fois

---------------
thoben 218
New Peugeot 3008 HDI 150 CV GTLine
Citroën Xsara Picasso 2l HDI 90 CV Exclusive 425000km
Invité
  1. Posté le 07/08/2019 à 22:30:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

thoben218 a écrit :

bonjour,

Une prise d'air ?
Afficher plus
Afficher moins


Bonsoir,
Apres vérifications, aucune prise d air...
La pompe haute pression serait elle en cause ? On a des doutes car le trafic démarre au quart de tour et tourne bien pendant 4 secondes avant de caler...

Publicité

Profil : Vétéran
  1. config
thoben218
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent messages
  1. Posté le 07/08/2019 à 22:32:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Re,

Et le filtre a gasoil ??
Message cité 1 fois

---------------
thoben 218
New Peugeot 3008 HDI 150 CV GTLine
Citroën Xsara Picasso 2l HDI 90 CV Exclusive 425000km
Profil : Routard confirmé
flo384
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 07/08/2019 à 22:35:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
4 secondes ...?
Échappement bouché
Message cité 1 fois
Publicité

Invité
  1. Posté le 07/08/2019 à 23:24:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

thoben218 a écrit :

Re,

Et le filtre a gasoil ??
Afficher plus
Afficher moins


Vidange effectue avec tous les filtres neuf

Invité
  1. Posté le 07/08/2019 à 23:27:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

flo384 a écrit :

4 secondes ...?
Échappement bouché
Afficher plus
Afficher moins


Oui c est absolument ça, démarre nickel puis il faiblit dans les tours et cale tous seul. On a essayer d accelerer le résultat et le même.
Pour l echappement je vérifie demain et je vous tiens au courant.

Message cité 1 fois
Profil : Nouveau membre
alex55
  1. Posté le 08/08/2019 à 13:21:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

AnonymeAlex55 a écrit :

Oui c est absolument ça, démarre nickel puis il faiblit dans les tours et cale tous seul. On a essayer d accelerer le résultat et le même.
Pour l echappement je vérifie demain et je vous tiens au courant.
Afficher plus
Afficher moins


Bonjour,
On a regardé l echappement. Les gaz sortent mais sa toussote en sortie

Profil : Routard confirmé
flo384
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 08/08/2019 à 13:39:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Faut dévisser la bride en sortie de turbo pour créer une grosse fuite
Message cité 1 fois
Profil : Nouveau membre
alex55
  1. Posté le 09/08/2019 à 19:03:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

flo384 a écrit :

Faut dévisser la bride en sortie de turbo pour créer une grosse fuite
Afficher plus
Afficher moins


Bonjour,
On a fait la vérification pour l echappement en le démontant et toujours le même problème.

Invité
  1. Posté le 13/08/2019 à 07:46:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Nous avons presque le même Pb sur une Megane 1.9 de 2002 suite au

remplacement moteur par casse courroie (donc moteur d'occas) il démarre et cale des les premieres secondes.
on c't aperçu que quand on attend que le voyant antidémarrage, qui est en clignotement passe au fix et que l'on démarre immédiatement après ,il démarre reste en marche mais manque de puissance ? voila c'est un constat , on pense a la distribution ? calage du pignon moteur imprécis (pas de clavetage !)
si vous avez des idées ? le moteur est d'occass , on a refait la distribution avec les repère courroie en supposant que le pignon moteur n'ai pas été dépose ou bougé avant nous..

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Clio 2 : Problème démarrage (moteur) 5
Twingo 3 : Clé de contact HS 1
Trafic 2 : P0711 0
Laguna 2 : problème de clim a partir de 70km 1
Espace IV 1.9 dci ne démarre plus 7