Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Golf 4 : 1,6 16v Moteur BCB - Trou severe accélération

 

Il y a 16 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Golf 4 : 1,6 16v Moteur BCB - Trou severe accélération

Prévenir les modérateurs en cas d'abus 
Oracle
Profil : Nouveau membre
oracle
  1. Posté le 09/08/2019 à 13:22:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Hello les mécanos !

Je viens vers vous après des mois de recherche, de lectures sur les forums et de valise à tout va car je n'arrive pas à trouvé mon problème,

Ma voiture est une golf 4 1.6 16v moteur BCB

Je l'ai acheté en janvier/fevrier et en mars j'ai fais installé un kit ethanol
Je l'ai débranché et fais mal de choses, changement du moteur de la pompe a essence, nettoyage papillon, recherche d'une prise d'air (sans trop savoir comment m'y prendre 😂)

La voiture commence à bien re-roulé mais deux symptômes reste : très ponctuellement des trous a l'acceleration assez impressionnant ou pendant quelques secondes la voiture est comme morte elle reagit plus du tout et reprend comme si de rien étais après, une odeur d'essence régulièrement au demarrage, bien qu'elle demarre vite je sens qu'elle pourrais l'être encore plus mais galère à s'enflammer


Bref, elle va quand même beaucoup mieux et tourne plutôt bien, je rebranche le kit éthanol et les trous d'accélération sont plus régulier : un hier et un ce matin

J'ai aucune idée si c'est lié ou si le hasard a fais les choses mais je sais plus quoi faire !!

Autre chose, depuis que j'ai ma voiture elle affiche "Huile Atelier" a tout les démarrage, ce qui correspond à une des erreures presente sur les deux diag :

Ci-dessous les diag VCDS qui date de la semaine dernière avant que je rebranche le kit et après (rien de nouveau depuis le débranchement du kit):

Avant effacement :

VCDS-Lite Version: Release 1.2
Sunday, 04 August 2019, 19:12:03:0


Chassis Type: 1J - VW Golf/Bora IV
Scan: 01,02,03,08,15,16,17,19,22,29,​35,36,37,39,46,47,55,56,57,75,​76

------------------------------​------------------------------​-------------------
Address 01: Engine Labels: 036-906-034-APE.LBL
Controller: 036 906 034 DR
Component: MARELLI 4MV 4566
Coding: 00031
Shop #: WSC 01391
VCID: 65BD3297EC79
WVWZZZ1JZ3W172804 VWZ6Z0B0269686
1 Fault Found:
17972 - Throttle Actuator (J338): Under-Voltage during Basic Setting
P1564 - 35-10 - - - Intermittent
Readiness: 0000 0000

------------------------------​------------------------------​-------------------
Address 03: ABS Brakes Labels: None
Controller: 1C0 907 379 M
Component: ESP FRONT MK60 0102
Coding: 0011266
Shop #: WSC 01391
VCID: 341B9FD31723
No fault code found.

------------------------------​------------------------------​-------------------
Address 08: Auto HVAC Labels: 3Bx-907-044.LBL
Controller: 3B1 907 044 C
Component: CLIMATRONIC C 2.0.0
Coding: 11000
Shop #: WSC 01391
VCID: 21356687B8D1
3 Faults Found:
00532 - Supply Voltage B+
07-10 - Signal too Low - Intermittent
00603 - Footwell/defroster Flap Positioning Motor (V85)
37-10 - Faulty - Intermittent
01274 - Air Flow Flap Positioning Motor (V71)
37-10 - Faulty - Intermittent

------------------------------​------------------------------​-------------------
Address 15: Airbags Labels: 6Q0-909-605-VW5.LBL
Controller: 1C0 909 605 A
Component: 27 AIRBAG VW51 01 0004
Coding: 12855
Shop #: WSC 01391
VCID: 2237698BBDD7
2 Faults Found:
00532 - Supply Voltage B+
07-10 - Signal too Low - Intermittent
01299 - Diagnostic Interface for Data Bus (J533)
49-10 - No Communications - Intermittent

------------------------------​------------------------------​-------------------
Address 17: Instruments Labels: 1J0-920-xx5-17.LBL
Controller: 1J0 920 826 A
Component: KOMBI+WEGFAHRS. RB8 V24
Coding: 01113
Shop #: WSC 07240
VCID: 2721789FD6F5
WVWZZZ1JZ3W172804 VWZ6Z0B0269686
3 Faults Found:
00771 - Fuel Level Sensor (G)
30-10 - Open or Short to Plus - Intermittent
00562 - Sensor for Oil Level/Temperature (G266)
29-00 - Short to Ground
01176 - Key
07-10 - Signal too Low - Intermittent

------------------------------​------------------------------​-------------------
Address 19: CAN Gateway Labels: 6N0-909-901-19.LBL
Controller: 6N0 909 901
Component: Gateway K<->CAN 0001
Coding: 00006
Shop #: WSC 01391
VCID: F093D3C3A3BB
No fault code found.

------------------------------​------------------------------​-------------------
Address 46: Central Conv. Labels: 1C0-959-799.LBL
Controller: 1C0 959 799 B
Component: 1C Komfortgerát HLO 0003
Coding: 00259
Shop #: WSC 01391
VCID: 361FA5DB015F
6 Faults Found:
01330 - Central Control Module for Central Convenience (J393)
53-10 - Supply Voltage Too Low - Intermittent
00928 - Locking Module for Central Locking; Front Driver Side (F220)
27-10 - Implausible Signal - Intermittent
01359 - Internal Central Locking Switch; Passenger Side (E198)
27-10 - Implausible Signal - Intermittent
00929 - Locking Module for Central Locking; Front Passenger Side (F221)
27-10 - Implausible Signal - Intermittent
00930 - Locking Module for Central Locking; Rear Left (F222)
27-10 - Implausible Signal - Intermittent
00931 - Locking Module for Central Locking; Rear Right (F223)
27-00 - Implausible Signal

End ------------------------------​------------------------------​------------------------------​--------

Après effacement :
VCDS-Lite Version: Release 1.2
Sunday, 04 August 2019, 19:31:20:0


Chassis Type: 1J - VW Golf/Bora IV
Scan: 01,02,03,08,15,16,17,19,22,29,​35,36,37,39,46,47,55,56,57,75,​76

------------------------------​------------------------------​-------------------
Address 01: Engine Labels: 036-906-034-APE.LBL
Controller: 036 906 034 DR
Component: MARELLI 4MV 4566
Coding: 00031
Shop #: WSC 01391
VCID: 65BD3297EC79
WVWZZZ1JZ3W172804 VWZ6Z0B0269686
No fault code found.
Readiness: 1010 0001

------------------------------​------------------------------​-------------------
Address 03: ABS Brakes Labels: None
Controller: 1C0 907 379 M
Component: ESP FRONT MK60 0102
Coding: 0011266
Shop #: WSC 01391
VCID: 341B9FD31723
No fault code found.

------------------------------​------------------------------​-------------------
Address 08: Auto HVAC Labels: 3Bx-907-044.LBL
Controller: 3B1 907 044 C
Component: CLIMATRONIC C 2.0.0
Coding: 11000
Shop #: WSC 01391
VCID: 21356687B8D1
No fault code found.

------------------------------​------------------------------​-------------------
Address 15: Airbags Labels: 6Q0-909-605-VW5.LBL
Controller: 1C0 909 605 A
Component: 27 AIRBAG VW51 01 0004
Coding: 12855
Shop #: WSC 01391
VCID: 2237698BBDD7
No fault code found.

------------------------------​------------------------------​-------------------
Address 17: Instruments Labels: 1J0-920-xx5-17.LBL
Controller: 1J0 920 826 A
Component: KOMBI+WEGFAHRS. RB8 V24
Coding: 01113
Shop #: WSC 07240
VCID: 2721789FD6F5
WVWZZZ1JZ3W172804 VWZ6Z0B0269686
1 Fault Found:
00562 - Sensor for Oil Level/Temperature (G266)
29-00 - Short to Ground

------------------------------​------------------------------​-------------------
Address 19: CAN Gateway Labels: 6N0-909-901-19.LBL
Controller: 6N0 909 901
Component: Gateway K<->CAN 0001
Coding: 00006
Shop #: WSC 01391
VCID: F093D3C3A3BB
No fault code found.

------------------------------​------------------------------​-------------------
Address 46: Central Conv. Labels: 1C0-959-799.LBL
Controller: 1C0 959 799 B
Component: 1C Komfortgerát HLO 0003
Coding: 00259
Shop #: WSC 01391
VCID: 361FA5DB015F
No fault code found.

End ------------------------------​------------------------------​------------------------------​--------


Merci d'avance a ceux qui prendront le temps de m'aider !!


Je flippe car je dois faire 1500km avec la semaine prochaine et mes problème avec cette voiture après les premiers trou a l'acceleration survenu a l'epoque ont fait que s'empirer, broute, calle jusqu'à ne plus démarrer


Ce que j'ai essayé

Changement moteur pompe a essence
Nettoyage boitier papillon
Débranchement kit ethanol

Bientôt decalaminage moteur à l'hydrogène

Sujets relatif
Profil : Nouveau membre
oracle
  1. Posté le 11/08/2019 à 14:15:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pas de réponses ? Personne à une idée du problème ?

Je vais faire des diagnostics autour des sondes lambda sur VCDS, je mettrais les résultats ici

Profil : Nouveau membre
oracle
  1. Posté le 11/08/2019 à 19:25:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Up du soir bonsoir !! 🙄

En ce qui concerne les sondes lambda, j'ai fais des tests VCDS avec les modules 30 31 32 33
Tout est dans les fourchettes et varie normalement excepté le module qui m'indique sur la partie 1 24% en permanence sans aucune variation, peut-être dû à l'absence de débitmètre sur ma voiture et 0% sur la seconde mais sans variation non plus (les fourchettes normales sont de -10 a 10% au ralenti et en regime normal, hors surrégime ou il y n'y a pas de fourchette)
Message cité 1 fois
Publicité

Invité
  1. Posté le 23/02/2020 à 09:02:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Oracle a écrit :

Up du soir bonsoir !! 🙄

En ce qui concerne les sondes lambda, j'ai fais des tests VCDS avec les modules 30 31 32 33
Tout est dans les fourchettes et varie normalement excepté le module qui m'indique sur la partie 1 24% en permanence sans aucune variation, peut-être dû à l'absence de débitmètre sur ma voiture et 0% sur la seconde mais sans variation non plus (les fourchettes normales sont de -10 a 10% au ralenti et en regime normal, hors surrégime ou il y n'y a pas de fourchette)
Afficher plus
Afficher moins



Bonjour
As-tu trouvé une solution j’ai les meme symptômes et je trouve pas la panne

Session 2020.
Profil : Artiste mécanicien 2014
erz3kyel
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 23/02/2020 à 09:19:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et salut :jap:

c'est trés aléatoire donc?

1-commence par vérifier ton faisceau moteur complet,test de continuité,vérification de tout branchement,toute masse.

D'un point de vue extérieur ça ressemble à un fil qui frotte quelque part,usé il se mettrai à la masse se qui aurait comme résultat une coupure d'allumage impromptue.
peut étre déja commencer par le capteur aac?capteur pmh?

Je me souviens plus si la pompe est commandée par le signal pmh,mais il me semble bien.(désolé fais plusieurs année que j'ai arreté la méca...)

2:ça peut étre aussi simplement ton relais de pompe qui déconne...il relacherai de temps en temps...

En tout cas rassure toi c'est pas bien grave ton truc ;)
Message édité par erz3kyel le 23/02/2020 à 09:20:48

---------------
Salut salut.
Session 2020.
Profil : Artiste mécanicien 2014
erz3kyel
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 23/02/2020 à 09:24:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sans parler du fait que pour les essais fais les avec du sp98,laisse tomber l’éthanol pour le moment car si ça se trouve c'est ça le problème...Si tu as flinguer le cata ou la lambda forcement c'est rajouter un problème sur le problème... :)


---------------
Salut salut.
Profil : Nouveau membre
oracle
  1. Posté le 24/02/2020 à 17:23:15  
  2. answer
  1. J'aime1
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour !
Alors j’ai réussi à « résoudre » le problème en changeant le moteur de la pompe à essence
Le garagiste (habilité d’ailleurs...) m’as fais passer de 0 à 100% d’éthanol, la pompe qui était d’origine a du en souffrir. Je l’ai changé, suis repassé à 100% d’essence et ça s’est résolu
Depuis 2 mois, je suis remonté progressivement à 70% d’éthanol et le seul problème que j’ai c’est toujours des trous de puissance mais uniquement dans le dernier quart du réservoir, je dois avoir une saloperie dedans je suppose il faut que je fasse un nettoyage
Pour ton cas, quand tu as un trou de puissance extrême et que la bagnole repars pas, tape sur le réservoir d’essence, ça à pour effet de relancer la pompe et tu sauras si ça vient de la
Après tu peux faire un coup de valise avec VCDS ça coûte rien le logiciel craqué se trouve facilement et ça te dirigera si ça vient d’autre chose comme les capteurs que erz3kyel viens d’énoncer
Hésite pas à venir en MP si besoin

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Caddy 3 : Embrayage Caddy 10
Passat : maître cylindre sur ma passat tdi 1998 afn 4
Golf 4 : A la recherche du raccord perdu 1
Golf 4 2.0 essense 0
Golf 4 : Voyant anti démarrage clef tourne dans le vide 4