Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Voyant service allumé et message contrôler frein de parking Scenic 2 1,5 DCI

 

Il y a 32 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Voyant service allumé et message contrôler frein de parking Scenic 2 1,5 DCI

Prévenir les modérateurs en cas d'abus 
pkiedo
Profil : Nouveau membre
pkiedo
Technique - succès bronze sujets
  1. Posté le 11/01/2020 à 23:11:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour
J'ai le voyant air bag qui s'allume, j'ai mis un un peu de bombe pour nettoyer les contacts sur le connecteur sous le siège conducteur. J'ai débranché ce connecteur pour pulvériser du produit. Depuis j'ai le message " contrôler le frein de parking " et le triangle orange "service qui est allumé comment supprimer ce problème sachant que le frein fonctionne correctement
Par avance merci pour votre aide
Message cité 1 fois
Sujets relatif
Profil : Apprenti confirmé
fanch
  1. Posté le 12/01/2020 à 01:52:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Etes vous sur que ces deux evenements soient liés? cela peut provenir d'un des éléments du frein de parking électrique: Mon père vient de remplacer le calculateur (occasion) sur son scénic à cause d'erreur

Profil : Nouveau membre
mikou29
  1. Posté le 12/01/2020 à 07:07:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

pkiedo a écrit :

Bonjour
J'ai le voyant air bag qui s'allume, j'ai mis un un peu de bombe pour nettoyer les contacts sur le connecteur sous le siège conducteur. J'ai débranché ce connecteur pour pulvériser du produit. Depuis j'ai le message " contrôler le frein de parking " et le triangle orange "service qui est allumé comment supprimer ce problème sachant que le frein fonctionne correctement
Par avance merci pour votre aide
Afficher plus
Afficher moins

Bonjour , le scénic 2 a des gros soucis avec la prise R2 sous le siège conducteur . il y a généralement de l'eau qui s'infiltre et celui se détériore . (j'ai eu 2 fois le cas) Cette prise cause de multiples défauts comme les votre . Pour la contrôler il faut mieux déposer le tiroir sous le siège conducteur , une bonne lampe et regarder l'état de celle ci .
Sinon le défaut d'airbag vient aussi du contacteur tournant dans le volant .
Bon courage à vous

Publicité

Profil : Nouveau membre
pkiedo
Technique - succès bronze sujets
  1. Posté le 12/01/2020 à 23:24:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui le message d'erreur est apparu dès que j'ai remis la prise après avoir pulvérisé du produit spécial contacts électriques
J'ai eu de l'eau dans la trappe il y a quelques années mais je n'en ai plus depuis que j'habite dans le sud.
Message cité 1 fois
Profil : Vétéran confirmé
santana6000
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 13/01/2020 à 11:36:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour.

tu n'as pas débrancher la batterie pour pour faire ton opération ?

tu as probablement provoqué cette anomalie en débranchant les connecteurs.

le défaut frein électrique du scénic 2 fait parti de ces quelques défauts qu'il faut acquitter avec un outil de diagnostique. (même après réparation)


---------------
ex santana6
Publicité

Profil : Nouveau membre
mikou29
  1. Posté le 13/01/2020 à 16:11:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

pkiedo a écrit :

Oui le message d'erreur est apparu dès que j'ai remis la prise après avoir pulvérisé du produit spécial contacts électriques
J'ai eu de l'eau dans la trappe il y a quelques années mais je n'en ai plus depuis que j'habite dans le sud.
Afficher plus
Afficher moins

Moi , je suis allé à la casse prendre une en très bon état . J'ai tout coupé et ressoudé avec de la thermo . Une fois fini , j'ai graissé le tout pour éviter l'oxydation et j'ai surélevé la prise . Et depuis plus aucun soucis . J'ai également prit les devant pour le compteur ,j'ai percé le cache plastique de protection pour une meilleur ventilationde celui ci .(Mais ça c'est un autre sujet ;) )

Profil : Nouveau membre
pkiedo
Technique - succès bronze sujets
  1. Posté le 14/01/2020 à 21:50:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Je n'avais pas débranché la batterie pour défaire le connecteur. Le défaut contrôler le frein a main a disparu, il reste le ph d'air bag qui apparaît et disparaît.
Ça ne doit pas être facile de ressouder les fils je vais réessayer de pulvériser du produit spécial contact

Cdt
Message cité 1 fois
Profil : Nouveau membre
mikou29
  1. Posté le 16/01/2020 à 18:50:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

pkiedo a écrit :

Bonjour
Je n'avais pas débranché la batterie pour défaire le connecteur. Le défaut contrôler le frein a main a disparu, il reste le ph d'air bag qui apparaît et disparaît.
Ça ne doit pas être facile de ressouder les fils je vais réessayer de pulvériser du produit spécial contact

Cdt
Afficher plus
Afficher moins

Tous fonctionne ? Vous avez juste le voyant Airbag allumé ? Si c'est le cas c'est peut être pas la broche R2 mais le contacteur tournant dan sle volant (c'est également la maladie :ange: )

Profil : Nouveau membre
pkiedo
Technique - succès bronze sujets
  1. Posté le 24/01/2020 à 21:05:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
La broche R2 quel est le remède si c'est elle de défectueuse ?
Sinon sans passer a la valise est ce qu'il est possible de savoir d'où vient le ph ?
Cdt
Message cité 1 fois
Profil : Nouveau membre
mikou29
  1. Posté le 26/01/2020 à 08:36:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

pkiedo a écrit :

Bonjour
La broche R2 quel est le remède si c'est elle de défectueuse ?
Sinon sans passer a la valise est ce qu'il est possible de savoir d'où vient le ph ?
Cdt
Afficher plus
Afficher moins

Le seul remède est de la remplacer pour une en très bon état . c'est un travail plutot facile ( fer à souder , étain , pince coupante , gaine thermo ) il faut de la patience .
Mais avez vous contrôler son état ? (vert de gris , fils coupés , humidité etc etc ) .Mais vous avez dit que tout était rentré dans l'ordre sauf le voyant d'airbag :??: ?

Profil : Nouveau membre
pkiedo
Technique - succès bronze sujets
  1. Posté le 19/02/2020 à 20:52:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Depuis quelques semaines je n'aiplus le défaut quelle est la broche R2 vous auriez une photo ?
Est-ce qu'i lfaut changer tout le connecteur auquel cas ça se complique car peut accessible

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème de démarrage a froid le matin sur Opel vectra breack 98 calculateur 0
Megane : Démarrage impossible Mégane 1 PH2 coupé dCi 1.9 36
Berlingo 2 Multispace : Panne berlingot 2 110hdi XTR 2011 9
Golf 4 qui broute depuis le dernier plein! (VW Golf IV 1.4 16V / Essence) 0
Captiva : Ne démarre pas 0