Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Xc70 (2e Generation) : problème accélération xc70 2003

 

Il y a 13 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Xc70 (2e Generation) : problème accélération xc70 2003

Prévenir les modérateurs en cas d'abus 
Marc 1611
Profil : Nouveau membre
marc-1611
  1. Posté le 27/05/2020 à 11:25:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour, j'ai un XC70 D5 de 2003.

entre 1800 et 2500 tours, elle accélère par à coups léger!


Merci pour votre aide.


Ce que j'ai essayé

je viens de changer la durite du turbo mais rien ne change.

Sujets relatif
Profil : Routard confirmé
topassss
  1. Posté le 28/05/2020 à 11:20:00  
  2. answer
  1. J'aime1
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Vanne EGR?
1800 et 2500tr/min est la plage de fonctionnement de la vanne EGR?

Profil : Nouveau membre
marc-1611
  1. Posté le 28/05/2020 à 12:42:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci, je vais faire un décalaminage demain matin! on verra après.
Message édité par Marc 1611 le 28/05/2020 à 12:52:16
Profil : Nouveau membre
marc-1611
  1. Posté le 29/05/2020 à 18:47:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
voilà réparé! après un décalaminage moteur, toujours même problème mais débitmètre en erreur. nettoyage du débitmètre au nettoyant frein, problème résolu. Merci

Publicité

 Page :
1

Aller à :