Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

25 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Reset revision piaggio X9

Prévenir les modérateurs en cas d'abus 
Invité
Scooters - succès bronze nombre de vues
  1. Posté le 17/07/2006 à 15:17:10  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Quelle est la manip pour arrete de faire clgnotter "service" sur le tableau de bord du X9
Je sais que c'est avec le bouton reset mais connais pas la manip
Merci

Sujets relatif
Invité
  1. Posté le 17/09/2006 à 18:40:54  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je suis dans le même cas que toi. Après vidange du X9 comment faire pour enlever l'affichage ? Le premier qui trouve prévient l'autre OK ? Voici mon mail pour correspondre en direct, laisse-moi le tien : boyersylvain@neuf.fr

D'autre part quand je démarre, le démarreur fait une bruit de "casserole" durant 2 ou 3 secondes près ? T'auais une explication ?

Autre chose, pour accéder au klaxon tu fais comment ?

Enfin quand t'es en phare, y'a-t-il qu'une ou les deux optiques qui s'allument ?

Toutes ces questions car je viens d'en faire l'acquisition ...
A+
Sylvain

Invité
  1. Posté le 30/09/2006 à 14:36:07  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut,

Concernant le bruit moteur à froid, je n'ai pas d'idée, par contre, pour les phares quand tu roules en feux de croisement un optique est allumé et en phare, c'est l'autre qui s'allume. Tu peux allumé les deux en même temps mais par le moyen du bouton d'appel de phare.
Avez-vous trouvé la manip pour le voyant "service"

Publicité

Vache à Lait de l'Etat
Profil : Pilote
  1. config
eaime
Scooters - succès bronze nombre de vues Scooters - succès bronze messages
  1. Posté le 30/09/2006 à 16:33:18  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Très simple !

Retirer le capot plastique au dessus des phares (ça tient par 5 vis -1 sous chaque rétro, 2 dans la prise d'air et 1 en dessous).
une fois retiré, apparait le bloc optique et un petit bouton noir, marqué "reset" dessus.
C'est celui-ci.

Mettre le contact, et appuyer successivement sur ce bouton qui fera défiler les messages:
 "oil",
"belt" pour la courroie, et
"service",
jusqu'à ce que ce message s'éteigne.
C'est un peu fastidieux au départ, car ça nécessite une petit coup de doigté.
Après, c'est une promenade de santé.
 
Attention au message de la courroie.... pour l'avoir négligé, je me suis cogné 5 bornes à pousser l'engin...
 pas drôle du tout à 5h30 du matin !


Pour les phares, j'ai un 250 et les 2 optiques sont toujours allumées que ce soit en feux de croisement, qu'en feux de routes.

Bonne route !  ;)


---------------
Vel Satis 3.5 V6 Initiale / 2006 - Gris Platine
Espace II V6 2.8 / 1991 - Gris Rafale.
Espace I TXE 2.0 /120CV - 1989 Bleu Mandchourie.
Citroën C3 PICASSO "Music Touch" 1.4 VTI 95CV - 2013, Bleu Encre.
Invité
Scooters - succès bronze nombre de vues
  1. Posté le 13/12/2006 à 17:08:42  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

EAime a écrit :
Très simple !

Retirer le capot plastique au dessus des phares (ça tient par 5 vis -1 sous chaque rétro, 2 dans la prise d'air et 1 en dessous).
une fois retiré, apparait le bloc optique et un petit bouton noir, marqué "reset" dessus.
C'est celui-ci.

Mettre le contact, et appuyer successivement sur ce bouton qui fera défiler les messages:
 "oil",
"belt" pour la courroie, et
"service",
jusqu'à ce que ce message s'éteigne.
C'est un peu fastidieux au départ, car ça nécessite une petit coup de doigté.
Après, c'est une promenade de santé.
 
Attention au message de la courroie.... pour l'avoir négligé, je me suis cogné 5 bornes à pousser l'engin...
 pas drôle du tout à 5h30 du matin !


Pour les phares, j'ai un 250 et les 2 optiques sont toujours allumées que ce soit en feux de croisement, qu'en feux de routes.

Bonne route !  ;)
Afficher plus
Afficher moins





Bonjour,

Merci pour les infos depuis le temps que je voulais supprimer ces "alarmes". Un peu la galère mais j'y suis arrivé. Encore merci

Publicité

Invité
  1. Posté le 10/04/2007 à 19:52:19  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut à tous,

J'ai acheté le bouquin en vente sur amazon pour l'entretien du X9, très bien fait, ultra complet... à l'exception de la signification des voyants ! Plutôt explicites, mais le voyant "Oil" que signifie t-il exactement ? C'est un voyant de révision ??? Il clignote une minute environ au démarrage...

Merci !

Vache à Lait de l'Etat
Profil : Pilote
  1. config
eaime
Scooters - succès bronze nombre de vues Scooters - succès bronze messages
  1. Posté le 11/04/2007 à 18:12:32  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Sha97sn a écrit :
Salut à tous,

J'ai acheté le bouquin en vente sur amazon pour l'entretien du X9, très bien fait, ultra complet... à l'exception de la signification des voyants ! Plutôt explicites, mais le voyant "Oil" que signifie t-il exactement ? C'est un voyant de révision ??? Il clignote une minute environ au démarrage...

Merci !
Afficher plus
Afficher moins




C'est un voyant de révision.

Par contre, tu m'intéresses sur un point avec ton bouquin :

As-tu les symptômes de panne de compteur, et comment réparer. Je viens de tomber en panne de compteur de vitesse... Il reste obstinément à zéro, et monte quelquefois à 40 km/h, alors que je suis bien au dessus.... J'ai regardé, il n'y a pas d'entrainement mécanique, c'est tout électrique ou électronique....

Et même... quel est le titre de ce livre ? Je vais peut-être l'acheter, on ne sait jamais !!!

Merci de ta réponse. :)


---------------
Vel Satis 3.5 V6 Initiale / 2006 - Gris Platine
Espace II V6 2.8 / 1991 - Gris Rafale.
Espace I TXE 2.0 /120CV - 1989 Bleu Mandchourie.
Citroën C3 PICASSO "Music Touch" 1.4 VTI 95CV - 2013, Bleu Encre.
Vache à Lait de l'Etat
Profil : Pilote
  1. config
eaime
Scooters - succès bronze nombre de vues Scooters - succès bronze messages
  1. Posté le 12/04/2007 à 16:53:57  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité

Sha97sn a écrit :
Salut à tous,

J'ai acheté le bouquin en vente sur amazon pour l'entretien du X9, très bien fait, ultra complet... à l'exception de la signification des voyants ! Plutôt explicites, mais le voyant "Oil" que signifie t-il exactement ? C'est un voyant de révision ??? Il clignote une minute environ au démarrage...

Merci !
Afficher plus
Afficher moins



Quel est le titre du bouquin que tu as acheté ? S'agit-il de la Revue Moto Technique ou Piaggio X9 de Didier Meyer ?

Merci.  :jap:



---------------
Vel Satis 3.5 V6 Initiale / 2006 - Gris Platine
Espace II V6 2.8 / 1991 - Gris Rafale.
Espace I TXE 2.0 /120CV - 1989 Bleu Mandchourie.
Citroën C3 PICASSO "Music Touch" 1.4 VTI 95CV - 2013, Bleu Encre.
Invité
  1. Posté le 23/04/2007 à 07:28:31  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut,

Oui c'est bien le bouquin de Meyer dont il s'agit, et il est malhaureusement peu fourni sur un seul point : l'électronique, et celle du compteur notamment...

EAime, j'ai acheté mon sccoot d'occasion, et le câble compteur était HS, je l'ai donc fait changer, je ne connais pas le prix du câble car cela a évidemment été offert. Tout ce que je peux te dire c'est que je n'avais plus aucune info de vitesse et de kilométrage, et en 4 min chrono le câble était changé et le compteur complètement réparé !

A+

Invité
  1. Posté le 23/04/2007 à 07:30:53  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Précision pour EAime : il s'agit d'un êtit câble noir souple qui part du disque avant gauche et remonte sous le tableau de bord.
Le changement avait l'air très simple, pas de démontage de compteur ni de quoi que ce soit d'ailleur.
Le mécano à juste tiré des deux extrémités le câble, et il a rebranché le nouveau !

Bon courage !

Vache à Lait de l'Etat
Profil : Pilote
  1. config
eaime
Scooters - succès bronze nombre de vues Scooters - succès bronze messages
  1. Posté le 01/05/2007 à 16:45:34  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Sha97sn a écrit :
Précision pour EAime : il s'agit d'un êtit câble noir souple qui part du disque avant gauche et remonte sous le tableau de bord.
Le changement avait l'air très simple, pas de démontage de compteur ni de quoi que ce soit d'ailleur.
Le mécano à juste tiré des deux extrémités le câble, et il a rebranché le nouveau !

Bon courage !
Afficher plus
Afficher moins



Merci de l'info ! C'est ce que j'ai fait !!!

A + ! ;)


---------------
Vel Satis 3.5 V6 Initiale / 2006 - Gris Platine
Espace II V6 2.8 / 1991 - Gris Rafale.
Espace I TXE 2.0 /120CV - 1989 Bleu Mandchourie.
Citroën C3 PICASSO "Music Touch" 1.4 VTI 95CV - 2013, Bleu Encre.
Invité
  1. Posté le 10/02/2008 à 15:43:23  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Et si mon problème était une question de "reset"?
Cela empêcherait-il le X9 de démarrer ?

Je m'explique :

Bonjour,

J'ai acheté un piaggio X9 hier au soir en occasion et suis partie sans qu'on me donne d'autres indications que : "tu mets le contact et t'appuies sur le démarreur". Je suis partie avec et suis rentrée sans problème. Seulement ce matin au démarrage : rien.

Le voyant OIL/entretien est allumé + y a un voyant (point rouge) qui clignote dont je ne sais à quoi il correspond et dont je me suis dit que c'était peut-être le témoin d'un système anti-démarrage, mais à la lecture de votre message, je me demande si ce n'est pas le bouton reset.

Dans l'hypothèses où c'est bien le témoin du dispositif anti-démarrage puisque j'ai appris, chose dont on s'est bien gardé de me parler à en magasin, qu'il y avait un système anti-démarrage, comment l'arrêter ?

Comprenez que je n'ai aucune expérience en la matière, pas même celle d'un précédent deux roues.

En espérant qu'il s'agisse d'une manipulation très simple dont le revendeur aurait oublié tout bonnement de me parler.

C'est dimanche et personne d'autre que vous si quelqu'un lit ce message ne pourra m'aider.

Merci d'avance pour votre aide.
Message édité par ele92ut le 10/02/2008 à 15:48:02
Vache à Lait de l'Etat
Profil : Pilote
  1. config
eaime
Scooters - succès bronze nombre de vues Scooters - succès bronze messages
  1. Posté le 11/02/2008 à 10:11:51  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

ele92ut a écrit :
Et si mon problème était une question de "reset"?
Cela empêcherait-il le X9 de démarrer ?

Je m'explique :

Bonjour,

J'ai acheté un piaggio X9 hier au soir en occasion et suis partie sans qu'on me donne d'autres indications que : "tu mets le contact et t'appuies sur le démarreur". Je suis partie avec et suis rentrée sans problème. Seulement ce matin au démarrage : rien.

Le voyant OIL/entretien est allumé + y a un voyant (point rouge) qui clignote dont je ne sais à quoi il correspond et dont je me suis dit que c'était peut-être le témoin d'un système anti-démarrage, mais à la lecture de votre message, je me demande si ce n'est pas le bouton reset.

Dans l'hypothèses où c'est bien le témoin du dispositif anti-démarrage puisque j'ai appris, chose dont on s'est bien gardé de me parler à en magasin, qu'il y avait un système anti-démarrage, comment l'arrêter ?

Comprenez que je n'ai aucune expérience en la matière, pas même celle d'un précédent deux roues.

En espérant qu'il s'agisse d'une manipulation très simple dont le revendeur aurait oublié tout bonnement de me parler.

C'est dimanche et personne d'autre que vous si quelqu'un lit ce message ne pourra m'aider.

Merci d'avance pour votre aide.
Afficher plus
Afficher moins




Il est dit sur le manuel, et c'est logique, qu'il faut aussi actionner le frein AR (main gauche) en même temps que tu actionnes le démarreur. C'est une sécurité, t'évitant de partir en avant au lancement du moteur.


---------------
Vel Satis 3.5 V6 Initiale / 2006 - Gris Platine
Espace II V6 2.8 / 1991 - Gris Rafale.
Espace I TXE 2.0 /120CV - 1989 Bleu Mandchourie.
Citroën C3 PICASSO "Music Touch" 1.4 VTI 95CV - 2013, Bleu Encre.
Publicité

Invité
Scooters - succès bronze nombre de vues
  1. Posté le 16/02/2008 à 11:20:41  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
pour info, la béquille latéral sert de coupe circuit il faut qu'elle soit replier avant de freiner de la gauche, d'appuyer sur le démarreur !!! n'oubliez pas non, plus le coupe circuit au dessus de la poigné des gaz !

Invité
  1. Posté le 18/02/2008 à 20:18:49  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut,

Petite Info j'ai fait retirer ce systeme de coupe moteur sur mon X9 car je suis reste bloque sur Paris sans pouvoir le demarrer.
En fait en repliant la bequille lateral, le voyant est quand meme rester allumer, pour le desactiver j'ai dû faire de multiples manips pour le bouger avec la bequille a terre.

A+

Invité
  1. Posté le 05/03/2008 à 21:34:21  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut à tous.
Oui moi aussi des soucis sur le compteur de mon x9.
l'aiguille fait des vagues de 60 à 80 km.h mais surtout ne monte plsu au dessus des 80 alors que je suis bien au dessus. C un peu gênant pour les radars......................
Est ce un probleme de cable ou faut il carrement changer l'ensemble ???????????????????????

Invité
  1. Posté le 05/03/2008 à 22:52:28  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Help

Je roule avec un X9 depuis 5 ans et gros soucis depuis 3 mois.

Impossibilité de démarrer avec syptome d'une batterie à plat.
La batterie rechargé fonctionnement OK 15 jours
Je change de batterie et en mets une neuve et même chose au bout de 15 jours
Chnagement du régulateur et et du rotor et pas de cahngement

En 2 à 3 semaines la batterie est à plat ... qqu'un a t il eu un souci de ce type ? Que faire ?
Deux concessionaires Piaggio incapables de trouver la panne !!

Merci

Vache à Lait de l'Etat
Profil : Pilote
  1. config
eaime
Scooters - succès bronze nombre de vues Scooters - succès bronze messages
  1. Posté le 06/03/2008 à 11:23:00  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

dol34gb a écrit :
Help

Je roule avec un X9 depuis 5 ans et gros soucis depuis 3 mois.

Impossibilité de démarrer avec syptome d'une batterie à plat.
La batterie rechargé fonctionnement OK 15 jours
Je change de batterie et en mets une neuve et même chose au bout de 15 jours
Chnagement du régulateur et et du rotor et pas de cahngement

En 2 à 3 semaines la batterie est à plat ... qqu'un a t il eu un souci de ce type ? Que faire ?
Deux concessionaires Piaggio incapables de trouver la panne !!

Merci
Afficher plus
Afficher moins



C'est le mal des X9, mais une des sources de consommation est déjà identifiée : L'éclairage du coffre de selle qui reste allumé ! Ca m'est arrivé, et depuis, j'ai mis une petite diode sur le côté, près de celle de l'alarme, qui me permet de vois tout de suite si la selle est bien verrouillée ou non !

Sinon, j'ai tiré 2 câbles depuis la batterie dans le coffre afin d'y brancher des pinces si besoin est !


---------------
Vel Satis 3.5 V6 Initiale / 2006 - Gris Platine
Espace II V6 2.8 / 1991 - Gris Rafale.
Espace I TXE 2.0 /120CV - 1989 Bleu Mandchourie.
Citroën C3 PICASSO "Music Touch" 1.4 VTI 95CV - 2013, Bleu Encre.
Invité
  1. Posté le 06/03/2008 à 23:57:38  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'ai retiré l'ampoule après la dernière recharge de la batterie et je vais voir ce que ça donne mais je suis surpris que cette ampoule se mette à rester allumée après 6 ans d'utilisation sans souci.

Autre pb depuis peu, l(aiguille de la jauge d'essence qui s'affole !

Sinon bonne idées les pinces dans le coffre mais question con... no souci si on se raccorde à une batterie de voiture au cas ou ?

Merci

Vache à Lait de l'Etat
Profil : Pilote
  1. config
eaime
Scooters - succès bronze nombre de vues Scooters - succès bronze messages
  1. Posté le 07/03/2008 à 16:14:11  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

dol34gb a écrit :
J'ai retiré l'ampoule après la dernière recharge de la batterie et je vais voir ce que ça donne mais je suis surpris que cette ampoule se mette à rester allumée après 6 ans d'utilisation sans souci.

Autre pb depuis peu, l(aiguille de la jauge d'essence qui s'affole !

Sinon bonne idées les pinces dans le coffre mais question con... no souci si on se raccorde à une batterie de voiture au cas ou ?

Merci
Afficher plus
Afficher moins




C'est juste le contacteur qui doit donner des signes de fatigue, et ne plus être tout à fait efficace !
Pour la jauge, ça m'est arrivé! Simple nettoyage du contact au dessus du réservoir.... C'est un peu chiant à démonter, tout ce carénage, mais c'est quand même aisé !

Sinon, pour la batterie, tu branches juste au moment de démarrer, et débranches dès que le moteur tourne. C'est ce que je fais avec le mien.


---------------
Vel Satis 3.5 V6 Initiale / 2006 - Gris Platine
Espace II V6 2.8 / 1991 - Gris Rafale.
Espace I TXE 2.0 /120CV - 1989 Bleu Mandchourie.
Citroën C3 PICASSO "Music Touch" 1.4 VTI 95CV - 2013, Bleu Encre.
Invité
  1. Posté le 07/03/2008 à 19:15:55  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci en espérant que le retarit de l'ampoule solutionnera les pbs de démarrage.

Côté jauge ..... cela t'arrivait il de façon constante ou régulière ce pb d'aiguille qui s'affole ?

Vache à Lait de l'Etat
Profil : Pilote
  1. config
eaime
Scooters - succès bronze nombre de vues Scooters - succès bronze messages
  1. Posté le 07/03/2008 à 20:56:33  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

dol34gb a écrit :
Merci en espérant que le retarit de l'ampoule solutionnera les pbs de démarrage.

Côté jauge ..... cela t'arrivait il de façon constante ou régulière ce pb d'aiguille qui s'affole ?
Afficher plus
Afficher moins




C'a m'est arrivé quelques fois, jusqu'au jour où j'ai vu rouge et tout démonté en rentrant à la maison !!!

Soufflette, WD40 pour isoler et en avant.... vant !!!!!! Nickel depuis 2 ans !

Pour l'ampoule, j'ai collé un patin de chaise en feutre sur la selle, histoire de renforcer le contact, sans abimer le contacteur !
Ca + une diode = bibi tranquille !

Juste obligé de brancher le scoot à la Modus pour démarrer après 15 jours d'arrêt total. :??:

 :jap:

Message édité par EAime le 07/03/2008 à 20:58:48

---------------
Vel Satis 3.5 V6 Initiale / 2006 - Gris Platine
Espace II V6 2.8 / 1991 - Gris Rafale.
Espace I TXE 2.0 /120CV - 1989 Bleu Mandchourie.
Citroën C3 PICASSO "Music Touch" 1.4 VTI 95CV - 2013, Bleu Encre.
Invité
  1. Posté le 07/03/2008 à 22:50:36  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
il faut démonter tout le carénage pour le contact de la jauge ou juste un flanc ?

Vache à Lait de l'Etat
Profil : Pilote
  1. config
eaime
Scooters - succès bronze nombre de vues Scooters - succès bronze messages
  1. Posté le 08/03/2008 à 00:07:35  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

dol34gb a écrit :
il faut démonter tout le carénage pour le contact de la jauge ou juste un flanc ?
Afficher plus
Afficher moins



Juste la partie centrale, à partir de la selle jusqu'au coffre de tablier !

Tu suis les vis !!!


---------------
Vel Satis 3.5 V6 Initiale / 2006 - Gris Platine
Espace II V6 2.8 / 1991 - Gris Rafale.
Espace I TXE 2.0 /120CV - 1989 Bleu Mandchourie.
Citroën C3 PICASSO "Music Touch" 1.4 VTI 95CV - 2013, Bleu Encre.
Invité
  1. Posté le 08/03/2008 à 10:40:55  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci

Vache à Lait de l'Etat
Profil : Pilote
  1. config
eaime
Scooters - succès bronze nombre de vues Scooters - succès bronze messages
  1. Posté le 13/03/2008 à 07:50:33  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

dol34gb a écrit :
Merci
Afficher plus
Afficher moins




Des nouvelles ???????


---------------
Vel Satis 3.5 V6 Initiale / 2006 - Gris Platine
Espace II V6 2.8 / 1991 - Gris Rafale.
Espace I TXE 2.0 /120CV - 1989 Bleu Mandchourie.
Citroën C3 PICASSO "Music Touch" 1.4 VTI 95CV - 2013, Bleu Encre.
Invité
  1. Posté le 13/03/2008 à 18:25:37  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
le problème persiste et j'ai jeté l'éponge .... je quitte mon X9 et Piaggio après 8 années de fidélité à la marque. LX4 puis X9 et passe au nouvel Honda T-wings

Vache à Lait de l'Etat
Profil : Pilote
  1. config
eaime
Scooters - succès bronze nombre de vues Scooters - succès bronze messages
  1. Posté le 14/03/2008 à 08:07:09  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

dol34gb a écrit :
le problème persiste et j'ai jeté l'éponge .... je quitte mon X9 et Piaggio après 8 années de fidélité à la marque. LX4 puis X9 et passe au nouvel Honda T-wings
Afficher plus
Afficher moins




Eh bien, désolé que tu n'ais pas pu trouver de solution !

Bonne route avec Honda !!

J'y passe dans 2 ans, pour mes 50 ans, je m'offre une Deauville 700 (un peu plus de confort pour ma "vieille" carcasse !!!! :sol: )

@ + !


---------------
Vel Satis 3.5 V6 Initiale / 2006 - Gris Platine
Espace II V6 2.8 / 1991 - Gris Rafale.
Espace I TXE 2.0 /120CV - 1989 Bleu Mandchourie.
Citroën C3 PICASSO "Music Touch" 1.4 VTI 95CV - 2013, Bleu Encre.
Invité
  1. Posté le 03/04/2008 à 08:52:18  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

EAime a écrit :



C'est juste le contacteur qui doit donner des signes de fatigue, et ne plus être tout à fait efficace !
Pour la jauge, ça m'est arrivé! Simple nettoyage du contact au dessus du réservoir.... C'est un peu chiant à démonter, tout ce carénage, mais c'est quand même aisé !

Sinon, pour la batterie, tu branches juste au moment de démarrer, et débranches dès que le moteur tourne. C'est ce que je fais avec le mien.
Afficher plus
Afficher moins




Pour la baterie j'ai trouvé un transfo de charge 12v à 12€ et mis en bout de câble une prise d'allume cigare, et le tour est joué, ça marche....bien...

Invité
  1. Posté le 13/04/2008 à 12:37:45  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

llf46bb a écrit :
Salut à tous.
Oui moi aussi des soucis sur le compteur de mon x9.
l'aiguille fait des vagues de 60 à 80 km.h mais surtout ne monte plsu au dessus des 80 alors que je suis bien au dessus. C un peu gênant pour les radars......................
Est ce un probleme de cable ou faut il carrement changer l'ensemble ???????????????????????
Afficher plus
Afficher moins


Bonjour,
J'ai eu moi aussi ce problème et avais fait changer le compteur car encore sous garantie mais le problème a persisté. En fait il suffisait de resserer la cosse du fil qui va de la bougie à la bobine. Une petite panne de rien. A essayer avant de faire changer quoi que ce soit.

Invité
  1. Posté le 22/04/2008 à 17:50:52  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Pour info les centres autos vendent des chargeurs de batterie qui se branche sur l'allume cigare!
bonne idée cet allume cigare sur ce vehicule qui ne m'a jamais posé de probleme depuis que je l'ai acheté d'occase.
Il a 24400 kms et pas un soucis! ni à celui à qui je l'ai acheté!(mon beau pere)(batterie d'origine il parait!!!)
Moi je l'aime bien mon X9 EVO!!! :love:
En plus il a un appetit d'oiseau c'est pas mal avec un sans plomb maintenent à 1,40€ et c'est pas fini en plus!!! :cry:

Invité
Scooters - succès bronze nombre de vues
  1. Posté le 12/05/2008 à 10:26:26  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjours a tous
Voila j'ai un X9 depuis 1 an et j'ai un gros problème. Depuis que j'ai rechargé ma batterie mon compteur ne marche plus. Seul le compte tour du moteur fonctionne mais je n'ai pas la vitesse, la jauge d'essence et la température du moteur ne marche pas. C'est assez ennuyant. Une idée de ce que ca pourrait etre?

Invité
  1. Posté le 18/06/2008 à 14:11:10  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Pour la cas de la batterie qui se decharge tout les 15jrs, j'ai eu le meme pb.
Tout les rechargement de batterie et nouvelle batterie n'y ont rien fait.

En fait il s'agissait d'un pb du a l'alarme. Aussitot demonté plus aucun pb.

J'ai plus d'alarme mais j'ai un scooter qui roule, c'est mieux

Vache à Lait de l'Etat
Profil : Pilote
  1. config
eaime
Scooters - succès bronze nombre de vues Scooters - succès bronze messages
  1. Posté le 19/06/2008 à 11:51:59  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Inv01he a écrit :
Bonjour,

Pour la cas de la batterie qui se decharge tout les 15jrs, j'ai eu le meme pb.
Tout les rechargement de batterie et nouvelle batterie n'y ont rien fait.

En fait il s'agissait d'un pb du a l'alarme. Aussitot demonté plus aucun pb.

J'ai plus d'alarme mais j'ai un scooter qui roule, c'est mieux
Afficher plus
Afficher moins





+ 1  !

J'ai aussi viré la mienne et racheté un bon vieux gros "U".

Ca m'en fait 2 à mettre à chaque fois, mais je suis tranquille à présent !

 :jap:


---------------
Vel Satis 3.5 V6 Initiale / 2006 - Gris Platine
Espace II V6 2.8 / 1991 - Gris Rafale.
Espace I TXE 2.0 /120CV - 1989 Bleu Mandchourie.
Citroën C3 PICASSO "Music Touch" 1.4 VTI 95CV - 2013, Bleu Encre.
Invité
  1. Posté le 21/06/2008 à 10:37:02  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour je me permet de vou donner mon expérience a propo des panne de compteur !!! mon x9 d'occasion fontionner nikel mise a part le compte tour apré beaucoup de recherche et de demontage il c'est averé que c'était l'aiguille qui c'était d'effixer de son support du cou elle ne bougger plus pareil pour le compteur de vitesse !!! apré une pointe de colle et un reset du compteur analogique (maintien "clock" et "S" enffoncer et mettre le contact) marche nikel !!! voilaa si sa peut aider

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Sooter 125 cm3 X9 Evo 0
pot d'echappement x9 4
Piaggio X9 125 en occasion : impossible de démarrer 16
rodage 3
Fly 100 0