Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Joint de culasse ?

Prévenir les modérateurs en cas d'abus 
nathoun
Profil : Nouveau membre
nathoun
  1. Posté le 07/04/2018 à 11:20:56  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Besoin d'un petit avis technique concernant mon x-evo.

Mon Xevo rencontre des soucis de démarrage depuis quelques temps. Le carbu et démarreur ont été changé il y a pas longtemps.
Maintenant un garage m'a diagnostiqué un début de joint de culasse qui serait à l'origine des soucis de démarrage mais je n'ai pas de surchauffe moteur, ni de perte de liquide de refroidissement.

Est-ce possible d'avoir un début de joint de culasse sans perte de liquide ?

Merci pour vos réponses !

Sujets relatif
Profil : Membre confirmé
requinbleu
Scooters - succès bronze messages
  1. Posté le 07/04/2018 à 22:37:06  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
A mon avis si problème de joint de culasse il y a l'eau qui va dans l'huile , ou l'huile qui va dans l'eau ou une fuite à l' extérieur .

Il y a un probleme de démarrage quand moteur Froid ou moteur chaud ou les deux ??

Ou c'est le démarreur qui tourne trop lentement ??

il tient bien le ralenti ??

pas de perte de régime maxi ou de V max ??

Profil : Nouveau membre
nathoun
  1. Posté le 07/04/2018 à 23:27:49  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour
Merci pour votre retour!

Le démarreur est neuf pourtant et carburateur aussi
Il tient le ralenti, mais au démarrage quand il veut bien démarrer en insistant il cale une première fois

A chaud il démarre si on le redémarrage moins de 10 min après l’arrêt

Il y a du liquide en dessous du scoot après l’avoir démarré. Parfois le liquide sent l’essence parfois rien du tout.
Quand il faisait plus frais une légère fumée sortait du pot.

Mais le niveau dans réservoir d’eau et d’huile ne baisse d’où mon interrogation si c’est vraiment un joint de culasse hs. Normalement le liquide devrait baisser non ?

Merci pour vos réponse ! :)

Publicité

Profil : Membre confirmé
requinbleu
Scooters - succès bronze messages
  1. Posté le 08/04/2018 à 09:01:51  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Donc moteur froid il est Long à démarrer puis au ralenti il cale une fois puis redémarrage et c'est OK

Ensuite aprés roulage et si tu Stop le moteur pendant seulement 10 mn il redémarre bien mais si démarrage plus longtemps aprés = problème .

A mon avis Tu devrais déja contrôler si le module starter est OK ,

1 - Quand le moteur Tourne au ralenti faut débrancher la fiche electrique du starter et contrôler s'il arrive bien du courant 12v environ ,

2 - Ensuite moteur à l'arret depuis 15mn , démonter du carbu la partie electrique du starter , l'alimenter en 12v de la batterie voir si l'aiguille descend lentement
( c'est assez long) ,

3 - Puis débrancher le 12 v et contrôler si l'aiguille remonte

Le starter n'est alimenté en courant que si le moteur tourne , une resistance chauffe de la cire qui fait descendre la tige ,donc cela ferme le conduit , donc starter à l'arret .

Moteur à l’arrêt le starter n'est plus alimenté en courant donc la cire refroidit ,et la tige remonte trés lentement ,donc cela ouvre le conduit , donc starter ouvert pret pour un démarrage moteur .

Parfois ça peut couler à chaud ou à froid , de dessous la pompe à eau d'une durite ou du mécanisme de pompe à eau faut bien essuyer et contrôler

Par temps froid au démarrage normal qu'il y ait un peu de fumée qui sort du pot = condensation .

Pour le liquide sur le sol sous le scoot faut Bien Controler ! ! ! enlever la trappe du fond du coffre ,et le cache plastique sous le moteur et BIEN CONTROLER
d’où ça coule .

Pour le niveau d'eau dans le vase expansion faut le contrôler moteur FROID

Surveille le cadran de température .

Profil : Nouveau membre
nathoun
  1. Posté le 08/04/2018 à 13:33:20  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je m'étais posé la question justement du starter, mais celui ci est apparement intégré au carburateur et le garage me l'a changé avec le carburateur neuf (j'ai récupéré l'ancien carbu et l'ancien starter est dessus)

Pour la température elle est de 6 barres sur le cadran, à la moitié


J'ai essayé de regarder de où ça coule, mais impossible de voir d'où les gouttes partent exactement :cry:

Je vais aller regarder le niveau d'eau et l'aspect tout à l'heure

Un début de joint de culasse pourrait causer le souci de démarrage ?

Publicité

Profil : Membre confirmé
requinbleu
Scooters - succès bronze messages
  1. Posté le 08/04/2018 à 18:00:38  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Oui bien sur le module starter automatique est accolé au carbu et démontable .

S'il y a de l'eau de refroidissement qui va dans les cylindres tu ne pourra pas ou beaucoup de mal à démarrer suivant l'importance , mais il manquera de l'eau dans le bocal , et fumée blanche .

pas de niveau huile ou eau qui augmente ?

Huile Noire ou beige , cremeuse , mayonnaise ??

Quand il ne veut pas démarrer , aprés quelques coups de démarreur démonte la bougie , voir si sèche ou mouillée d'essence à l'odeur ou si mouillée d'eau ???

Un début de joint de culasse HS ça veut pas dire grand chose ! ! !

Si le cadran de température est à moitié c'est OK ,faut aussi tester à grande vitesse ,

Faut que tu trouve ce qui fuit , Démonte le cache plastique sous le moteur , allonge toi à coté du scoot pour bien observer,

pose une feuille de papier blanche sous le moteur voir si eau ou huile ou essence qui coule ,

faudrait éviter de rouler surtout sur de grandes distances
Message édité par requinbleu le 08/04/2018 à 18:13:00
Profil : Nouveau membre
rai-ced
  1. Posté le 14/04/2018 à 22:56:37  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
verif de la depression il ,doit noyer le carbu d'où le surplus essence qui sort du carbu normalement la fuite est intensive si cela est le cas (pour le savoir débranche la durite esssence de la dépresssion au niveau du resevoir sur le coté gauche normalement "coté carbu"

Profil : Nouveau membre
rai-ced
  1. Posté le 14/04/2018 à 23:01:44  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
et verif les branchement sur le carbu si il y a joint de cullasse ce n est pas compliquer à changer il faut juste enlever la cullasse et surtout a la remise bien pincé les segment au bon emplacement (il y a des encoche sur le piston pour le segment du haut et du bas )

Profil : Nouveau membre
rai-ced
  1. Posté le 14/04/2018 à 23:07:26  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
le plus long est le retrait des carrénages ensuite une durite et les Quatre vis de culasse (en croix donc en haut à droite puis en bas à gauche en haut à gauche en bas à droite)tirer la culasse enlever le joint semi carton (peut meme etre remplacé pour essai par du papier cartonner de brique de lait avec la bonne découpepuis réinstaller l ensemble en prenant gare aux segements car il y a des encoches sur le piston donc le vide en piçant les segemtn dans les encoches,maintenir les segments pincés et glisser la culasse lubrifié doucement resseré c est prêt apres plus que remonter les carrenages

Profil : Nouveau membre
nathoun
  1. Posté le 15/04/2018 à 14:34:52  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci à tous vos pour réponses !
Le problème est résolu, un petit garagiste a trouvé la réelle panne, à savoir pas de joint de culasse, il s'agissait du stator et bobine qui causaient le problème d'allumage !
Tout re fonctionne à présent !

Profil : Membre confirmé
requinbleu
Scooters - succès bronze messages
  1. Posté le 18/04/2018 à 16:23:00  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
:bien:

Profil : Nouveau membre
bibou34
  1. Posté le 05/10/2019 à 11:45:12  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai acheté un xevo 125 de 2009, le scooter ne démarre plus seul mais avec la batterie de ma voiture il démarre difficilement.
La batterie est neuve.
J'ai démonté ma boîte à air et la !! De l'huile style mayonnaise retombée à l'interieur !!!
J'ai donc ouvert le bouchon de remplissage d'huile en bas du carter et la surprise, de l'huile de la même couleur qui coule !!! (voir photo)
Pouvez vous me dire s'il s'agit de la segmentation ou du joint de culasse ?
MerciDSC_1547Voir l'image en grand0 vote

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Piaggio X9 125m3 0
Piaggio X9 125m3 1
Ouverture selle électrique vespa 125 gts 2008 2
demontage bloc guidon sur piaggio x9 0
Changement / Chargement batterie X EVO 1