Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

probleme led's sur magnat procharger 130 (1200W)

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

probleme led's sur magnat procharger 130 (1200W)

Prévenir les modérateurs en cas d'abus 
20535uz
Invité
20535uz
  1. Posté le 13/09/2012 à 21:09:30  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour alors voila mon problème:
je possède un subwoofer magnat procharger 130 pour être mieu compris voici le Sub en images (ci dessous)
en fait les led's ont une alimentation que j'ai repris sur l'alimentation de l'ampli et un remote que g pris sur le + du cable de son du sub mais mes led's ne fonctionnent plus. Comment aurais-je dut les relier pour qu'elles fonctionnent avec les basses? Et pourquoi ne fonctionnent elles plus ? merçi

CIMG0277Voir l'image en grand0 vote

Sujets relatif
Profil : Modérateur Son/Mult
mcjeangui
Coupe or Tuning Tuning - succès or nombre de vues Tuning - succès or sujets
  1. Posté le 14/09/2012 à 01:38:20  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Normalement tu as une alim et une masse a mettre
Pas 2 alim ...

Et ca s'allume juste, ca suis pas les basses

Invité
20535uz
  1. Posté le 14/09/2012 à 07:46:41  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
moi pour les lumières j'ai un plus une masse et un remote !! sinon je ferais des photos ou l'ont voit les bornes .... je les posterais ce soir !

Publicité

Profil : Pilote d'essai
macgregos
Coupe bronze Tuning Tuning - succès argent nombre de vues Tuning - succès bronze sujets
  1. Posté le 14/09/2012 à 10:57:54  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
tu devrai caissoné tes hp en plage aussi


---------------
PRÉPARATION ANATOMIQUE :)
UnLucky cowboy
Profil : As du volant
poor_cowboy_33
Coupe argent Tuning Tuning - succès argent nombre de vues Tuning - succès argent sujets
  1. Posté le 14/09/2012 à 14:40:31  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
tu as pris le remote sur le + du sub ? en sortie HP de l'ampli ?


---------------
http://forum-auto.caradisiac.c [...] deration=0
Publicité

Invité
20535uz
  1. Posté le 14/09/2012 à 18:29:54  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
-Macgregos: non je ne caissonerais pas mes HP de plage
-Poor_cowboy_33: ui c'est cela sauf que pour économiser du câble g pris direct sur la borne + du SUB et non en sortie d'ampli !
en fait g fait sa le + des leds est a droite le - a gauche et le remote au milieu on voit le remote pris sur le + du son (gauche) du sub
CIMG0291Voir l'image en grand0 vote
Message édité par 20535uz le 14/09/2012 à 18:34:07
UnLucky cowboy
Profil : As du volant
poor_cowboy_33
Coupe argent Tuning Tuning - succès argent nombre de vues Tuning - succès argent sujets
  1. Posté le 14/09/2012 à 18:56:16  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
ok
tu as probablement grillé ton remote des led, car premièrement, la tension aux bornes du sub est alternative (signal audio) et c'est pas forcément adapté pour, et si l'ampli envoi 120w au sub, les pic de tension sont à plus de 20v, à mon avis le remote à pas dû apprécié


---------------
http://forum-auto.caradisiac.c [...] deration=0
Profil : Pilote d'essai
macgregos
Coupe bronze Tuning Tuning - succès argent nombre de vues Tuning - succès bronze sujets
  1. Posté le 14/09/2012 à 19:22:49  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
a pas caissoné tes hp en plage le sub va les deranger.....


---------------
PRÉPARATION ANATOMIQUE :)
Invité
20535uz
  1. Posté le 14/09/2012 à 20:26:47  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
il ne dérange absolument pas pourquoi dis-tu sa ?
pour ce qui est des leds le problème est résolu:
en fait j'avais démonté le sub et g rebranché le - sur le + et vice versa ...[smileyper​so
c pour sa en fait il doit y avoir une diode dans la platine derrière les bornes ...
Message édité par 20535uz le 14/09/2012 à 20:30:58
Profil : Pilote d'essai
macgregos
Coupe bronze Tuning Tuning - succès argent nombre de vues Tuning - succès bronze sujets
  1. Posté le 14/09/2012 à 20:30:03  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
biensur il les derange

car l impulsion du sub vien deranger la membrane des hp en plage si pas caissonné


---------------
PRÉPARATION ANATOMIQUE :)
Invité
20535uz
  1. Posté le 14/09/2012 à 20:33:13  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
ok mé g pas envie de me faire ch*er a caissoner mes HP de plage ... la plage seras encore plus lourde et les vérins ne suporterons plus le poids... déja la c limite .. mais merçi du conseil quand même !
Message édité par 20535uz le 14/09/2012 à 20:33:55
Profil : Pilote d'essai
macgregos
Coupe bronze Tuning Tuning - succès argent nombre de vues Tuning - succès bronze sujets
  1. Posté le 14/09/2012 à 20:36:02  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
non du tout


---------------
PRÉPARATION ANATOMIQUE :)
Invité
20535uz
  1. Posté le 14/09/2012 à 21:13:32  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
ta une photo pour me montrer plus ou moins comment faire ?

Publicité

 Page :
1

Aller à :