Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Demande avis sur conso huile Avensis D4D 126ch 2009


Invité §Jab208WM

Messages recommandés

Invité §Jab208WM

Hello,

 

Que pensez vous de ma conso d'huile ?

Appoint fait la semaine dernière, environ 5600 km et et un peu moins de 4 mois après la vidange en garage : 0,50l a 0,60l selon le même garage.

ramené au 1000km ça donne un 0,10l , c'est peu. Le véhicule affiche un peu plus de 77000km, et un peu plus de 4 ans.

 

On roule avec le véhicule essentiellement en trajet boulot / maison (15km aller) et quelques vadrouilles le week end (quelques centaines de km)

 

Le garage dit qu'il faut pas s’inquiéter tant que ça reste à ce niveau et que ça n'a pas tendance a augmenter.

 

Et vous, qu'en pensez vous ?

 

Sur mon turbo diesel précédent (italien) je n'avais jamais eu a faire l'appoint entre deux vidanges).

 

++

Lien à poster
Partager sur d’autres sites
Invité §100445xn

J'ai à peu près la même consommation (+/- 0,1l/1000km) sur ma corolla 1,4d4d. J'ai remarqué cette consommation vers 80.000 km. J'ai effectué à présent +/- 130.000 km et cette consommation ne semble pas s'aggraver. Cela ne m'inquiète pas vraiment, une petite consommation d'huile n'est pas vraiment anormale. Et au niveau du (sur)coût, cela représente entre 15 et 20 euros par an ( puisque je roule +/-16-17.000km/an). Pas de quoi changer de voiture. On verra l'évolution, mais je reste confiant.

Lien à poster
Partager sur d’autres sites
Invité §Cro508AK

J'ai une Yaris 1.4 D de 2009 qui consomme 0.5 l d'huile aux 1000 km depuis quasiment le départ.Elle est entretenue par un garagiste indépendant. Je me suis quand même décidé à me rendre chez le concessionnaire Toyota de ma région chez qui on a établi une fiche de consommation pour objectiver le problème. Après les 1000 km d'évaluation, je suis repassé au garage.Le préposé garanties m'a proposé de remplacer le moteur, turbo et pompe à vide sous garantie !Ce problème est connu de Toyota.L'extension de garantie à 5 ans appliquée en Belgique a donc très bien fonctionné, la seule condition étant que le véhicule ait été entretenu par un professionnel, mais pas obligatoirement chez Toyota ( il s'agit d'une disposition de loi européenne je crois).

BRAVO pour le service après-vente de Toyota !!

Lien à poster
Partager sur d’autres sites
Invité §Jab208WM

Merci pour ces retours.

 

tant que ça reste à 0,1l / 1000km je ne vais pas m'alarmer.

Maintenant que je le sais, je vais surtout avoir un petit bidon d'appoint sous le coude c'est tout.

je n'ai pas eu de nouvelle alarme depuis, mais ça va revenir, ça commence à faire quelques bornes... un appoint avant les vacances sera bienvenu.

 

a+

Lien à poster
Partager sur d’autres sites

J'ai une Yaris 1.4 D de 2009 qui consomme 0.5 l d'huile aux 1000 km depuis quasiment le départ.Elle est entretenue par un garagiste indépendant. Je me suis quand même décidé à me rendre chez le concessionnaire Toyota de ma région chez qui on a établi une fiche de consommation pour objectiver le problème. Après les 1000 km d'évaluation, je suis repassé au garage.Le préposé garanties m'a proposé de remplacer le moteur, turbo et pompe à vide sous garantie !Ce problème est connu de Toyota.L'extension de garantie à 5 ans appliquée en Belgique a donc très bien fonctionné, la seule condition étant que le véhicule ait été entretenu par un professionnel, mais pas obligatoirement chez Toyota ( il s'agit d'une disposition de loi européenne je crois).

BRAVO pour le service après-vente de Toyota !!

 

+1, changer un moteur parcqu'il consomme un peu d'huile c'est la preuve du très grand sérieux apporté à l'après-vente par le constructeur. Certains constructeurs feraient bien de s'en inspirer. Pas de changement de moteur chez Opel par exemple du temps des DTI qui consommaient 1L d'huile aux 1000kms...

Lien à poster
Partager sur d’autres sites

bonjour a tous,

j'ai le même souci, mon avensis de 2008, (52000 km) m'a signalé la semaine dernière un niveau de huile très bas, après vérification il en est très bas, alors que j'ai fait la vidange en fevrier dernier, donc j'ai roulé un peu plus de 9 000 depuis la dernière vidange, donc j'ai du remettre 3 litres !!

est ce que cette consommation de huile est normale.. ?, cela m'inquite,

merci pour vos précisions..

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...