Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

phares s'eteignent et se rallume tout seuls


Messages recommandés

bonjour a tous,

je viens par ce petit post vous parler d un probleme tout recent sur ma class c de 2002.

il y a qq jours, il me semblait qu en allumage auto, mes feux de croisement, s'allumaient et s eteignaient tour a tour lorsque que je rentrais ds le parking sous terrain.je pensais qu il reagissaient aux barres de neons d eclairage.

mais la, cette nuit, en roulant, des le moment ou j ai voulu rouler avec la voiture, ceux ci ont recommencé, et de plus en plus frequement.

j ai essayé de selecter la position allumage forcé, meme probleme.

je suis vraiment dans la mouise !!!! je ne vois pas d ou cela pourrait venir.

bonne tension batterie, elle est neuve, l alternateur charge a 14v, alors, je vois pas !!!

si qq un avait une idee, ou un retour d experience ca serait avec plaisir.

merci de votre attention

cdlt

Lien à poster
Partager sur d’autres sites

bonjour a tous,

je viens par ce petit post vous parler d un probleme tout recent sur ma class c de 2002.

il y a qq jours, il me semblait qu en allumage auto, mes feux de croisement, s'allumaient et s eteignaient tour a tour lorsque que je rentrais ds le parking sous terrain.je pensais qu il reagissaient aux barres de neons d eclairage.

mais la, cette nuit, en roulant, des le moment ou j ai voulu rouler avec la voiture, ceux ci ont recommencé, et de plus en plus frequement.

j ai essayé de selecter la position allumage forcé, meme probleme.

je suis vraiment dans la mouise !!!! je ne vois pas d ou cela pourrait venir.

bonne tension batterie, elle est neuve, l alternateur charge a 14v, alors, je vois pas !!!

si qq un avait une idee, ou un retour d experience ca serait avec plaisir.

merci de votre attention

cdlt

 

kressala.gif.ce98fc53bb014cb6773ce02979098579.gifPeut-être le capteur de luminosité qui est HS ou simplement sale ! :??:

Lien à poster
Partager sur d’autres sites
Invité §mon761Jf

faut jamais utiliser ce genre de connerie d'allumage auto, ça n'apporte que des problèmes et ça rend les gens de plus en plus con qui pensent ensuite que tout se fait automatiquement et finissent un jour dans le décors. :o

 

bref ... hetwien.gif.0d54f0e62e6bad9dd9733bddc639ebc6.gif

Lien à poster
Partager sur d’autres sites
Invité §Nor353Ad

Bonjour,

À Tzzz

 

Il faut que tu changés ton sélecteur,faux contact à l'intérieur 200 €

J'ai eu ce problème sur ma C200 K de 2001.

 

BERNARD. http://forum-auto.caradisiac.com/static/icones/smilies/jap.gif

 

Ce qui est sûr c'est que ce n'est pas le capteur car en marche forcé ça le fait aussi, donc comme le dit Bernard cela ressemble à un faux contact, peut être au niveau du sélecteur ou peut être au niveau du fusible si il y en a un dédié aux phares.

Lien à poster
Partager sur d’autres sites

Ce qui est sûr c'est que ce n'est pas le capteur car en marche forcé ça le fait aussi, donc comme le dit Bernard cela ressemble à un faux contact, peut être au niveau du sélecteur ou peut être au niveau du fusible si il y en a un dédié aux phares.

 

C'est plutôt le sélecteur et pas le fusible car il sont indépendant a droite et a gauche.

Lien à poster
Partager sur d’autres sites
Invité §3 b314fz

Bonjour,

attention,il ne faut pas changer des pièces comme ça au pif,ça peu etre aussi un SAM avant hs ou qui a pris l'eau.Il serait plus sage d'aller faire un tour chez MB,ou tu auras un diag précis et un devis.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...