Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

GOLF V TDI 2.0 Ne Demarre pas ! ! !


Invité §esp853nF
 Partager

Messages recommandés

Invité §esp853nF

Bonjour,

voila j'ai une golf TDI 2.0 140Ch 2006

et d'un seul coup se matin elle ne veut plus démarrer !

et quand je donne des coups de démarreur au bout de 10 sec ou 20 sec il affiche le voyon d'huile dans le TDB ! et bip

 

je vous dit ce que j'ai pus vérifier !

 

1 - j'ai cru panne gasoil et la jaurge bloquer ! du coup ! j'ai démonter le cache filtre a gasoil et mis le contact !

le gasoil arrive bien ! donc pas de panne de gasoil ni pompe a réservoir.

2- moteur couler ! j'ai démonter le cache de chainne tout est impec

3- vérifier les fusibles ! tout est impec

4- batterie en très bonne état ! claxon ! phares !

 

maintenant je sais plus quoi faire ! elle demarre meme pas donc je peut meme pas aller chez un mécano !

alors si quelqu'un a une idée ! de ce que ca peut etre !

 

merci pour votre aide et compréhension.

Lien vers le commentaire
Partager sur d’autres sites

Invité §esp853nF

j'ai vérifié le niveau d'huile ! il est bon !

le check je sais pas ! sur le contacte c toujours allumé ! il faut que le moteur demarre pour voir si il s'eteint ou il rester allumé !

je sais plus quoi faire ! pompe a l'huile ? injecteur ? aucune idée ! je suis perdu

Lien vers le commentaire
Partager sur d’autres sites

Invité §bob655jg

bonjour voila je sais pas si ca peux aider j'ai eu le meme problème sur une tdi modèle précédent et cela venais du relais qui gère le calculateur mais cela n'est

 

qu'a titre indicatif tu regarde ou tout simplement le fusible qui je pense dois se trouver dans la boite a fusible a cote de la batterie voila j'en sais pas plus

 

bonne chance

Lien vers le commentaire
Partager sur d’autres sites

Invité §esp853nF

finalement un coup de anti moustiques vaporiser dans la durite d'air d'admission ! et ca démarrer ! c'était les bougies de préchauffage !

ca ne donner pas bien ! donc une fois démarrer le matin ! la voiture démarre a tout moment de la journée!

 

alors si ca peut aider d'autres ! moi c'était les bougies voila ! et merci pour votre aide les gars

Lien vers le commentaire
Partager sur d’autres sites

Invité §lea188nu

finalement un coup de anti moustiques vaporiser dans la durite d'air d'admission ! et ca démarrer ! c'était les bougies de préchauffage !

ca ne donner pas bien ! donc une fois démarrer le matin ! la voiture démarre a tout moment de la journée!

 

alors si ca peut aider d'autres ! moi c'était les bougies voila ! et merci pour votre aide les gars

 

 

 

Tu es sûr que c'est de l'anti moustique et pas une bombe spéciale type "start pilote "

 

Je ne savais pas que la composition d'un produit anti-moustique pouvait aider un moteur à démarrer ...

 

Et là je suis sérieux ..

 

..

Lien vers le commentaire
Partager sur d’autres sites

Invité §un 241nf

 

 

Tu es sûr que c'est de l'anti moustique et pas une bombe spéciale type "start pilote "

 

Je ne savais pas que la composition d'un produit anti-moustique pouvait aider un moteur à démarrer ...

 

Et là je suis sérieux ..

 

..

 

Le gaz propulseur est parfois inflammable et ça agit comme avec du start pilot.

 

Par contre que cette Golf de 2006 ne démarre pas du tout sans bougies, c'est pas normal. Au pire ça devrait simplement être un peu plus laborieux le matin à froid, mais le moteur devrait finir par démarrer quand même.

S'il part avec le produit à moustique on peut penser que la batterie a perdu des watts et ne parvient plus à le faire tourner assez vite au démarreur.

Lien vers le commentaire
Partager sur d’autres sites

Invité §lea188nu

Le gaz propulseur est parfois inflammable et ça agit comme avec du start pilot.

 

Par contre que cette Golf de 2006 ne démarre pas du tout sans bougies, c'est pas normal. Au pire ça devrait simplement être un peu plus laborieux le matin à froid, mais le moteur devrait finir par démarrer quand même.

S'il part avec le produit à moustique on peut penser que la batterie a perdu des watts et ne parvient plus à le faire tourner assez vite au démarreur.

 

 

 

Merci ... :jap:

 

..

Lien vers le commentaire
Partager sur d’autres sites

Invité §esp853nF

la batterie est neuf ! meme pas 3 mois et du 75A très puissante !

je confirme un anti moustiques ou un anti mouche !

comme a dit notre collégue un automobiliste ! il s'agit d'un gaz inflamable

donc a ca jouer le role d'un exciteur de moteur ! pour la combustion !

et ca fait démarrer le monteur ! un peut de fumé blanche au départ !

gazoil non brulé ! puis au bout de 5 min c bon ! sans fumé !

et maintenant la golf démarre tout les matins sans probs ! !

il faut pas abuser du vaporisateur ! ca peut faire eclater les pistons si ont met trop ! ca devient un explosion dans la chambre a cylindre très puissante !

en tout les cas ! la golf marche bien maintenant ! et démarre tout les matin! c'est l'essentiel :)

Lien vers le commentaire
Partager sur d’autres sites

Invité §lea188nu

 

 

Effectivement le principal étant de pouvoir à nouveau s'en servir sans soucis ..

 

Donc intéressante information que l'utilisation d'une bombe de ce type pour palier à un problème de ce genre ...

 

...

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ben451gE

Bonjour à tous!

J'ai changer mon démarreur mon alternateur mon embrayage

Et depuis ma voiture ne demare plus j'ai fait tester la batterie elle en bon etat

Quand je veux enclencher le démarrage il ne se passe absolument rien aucun bruit...ou alors quelque fois juste un petit "TAC"qui provient du démarreur je pense.

Pouvez vous m'aider s'il vous plait ? je ne sait plus quoi faire merci beaucoup

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous!

J'ai changer mon démarreur mon alternateur mon embrayage

Et depuis ma voiture ne demare plus j'ai fait tester la batterie elle en bon etat

Quand je veux enclencher le démarrage il ne se passe absolument rien aucun bruit...ou alors quelque fois juste un petit "TAC"qui provient du démarreur je pense.

Pouvez vous m'aider s'il vous plait ? je ne sait plus quoi faire merci beaucoup

 

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

J'ai le même soucis, lorsque je mets le contact, toi fonctionne mais quand je tourne à nouveau pour démarrer ça ne fonctionne pas. On entend juste un petit "tac".

T as pu régler le problème ?

Je n'ai pas encore changé le démarreur car j'aimerais avoir ton opinion d'abord. Merci

Lien vers le commentaire
Partager sur d’autres sites

Invité Ghrissa

bonjour tout le monde,
je viens de rencontré un problème de démarrage sur une golf 5 break 2L 140 ch de 2010 (boite auto DSG). quand je met le contact en position marche, le tableau de bord s'allume normal même la radio , mais quand je le tourne pour démarrer, elle démarre pas et j'entend rien du tout comme bruit. mais les deux premiers essayes j'ai entendu une claque électrique et après il y a plus rien.
merci de me donner la solution si c'est possible bien sur.
 

Lien vers le commentaire
Partager sur d’autres sites

Invité Mel_mk5gt

Bonjour, j'ai eu le cas il y a 3 mois où il ne se passait absolument riien et juste un *clac* c'était le démarreur qui était broyé, une fois le démarreur changer elle a démarrer maintenant j'ai le cas où elle n'arrive pas à ce lancer mais pbm en plus... elle vient de se mettre à pisser de l'huile à la distri

Lien vers le commentaire
Partager sur d’autres sites

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager



Golf
×
×
  • Créer...