Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Bonsoir,


Kad63

Messages recommandés

Bonsoir,

Je possède une 208 de 2018. Equipée d'un système de cartographie elle a donc un NAC. La version du NAC est 21.07.16.32 du 14/04/2018, celle de la carto est la 14.0.0. Rentrant mon VIN sur le site peugeot qui va bien il m'est proposé de passer aux versions suivantes:21.07.67.32_nac-r0 du 14/05/2019 et 15.0.0-r0 du 21/8/2019. Malheureusement lorsque je veux rentrer tout ceci dans le NAC j'ai le message "version incompatible avec le hardware"

Quelqu'un a t-il déjà eu le problème et si oui la solution pour résoudre.

Remerciements

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...