Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Bruit passage de vitesse


Messages recommandés

Bonjour à tous,

 

j'ai fais l'acquisition d'une belle Giulietta Distinctive de 2014 1.6JTDm avec 89 000km il a bientôt deux semaines.

 

Jusqu'ici pas de soucis, mais j'ai remarqué un bruit lorsque je débraye et que j'embraye, comme si la boîte et le moteur bougeait, ce qui fait bruit d'aller retour, comme un "cloc-cloc".

 

Ce phénomène n'arrive qu'entre la première et la troisième puis je ne l'entend plus. Il est remarquable uniquement lorsque je roule très "cool", si j'ai une conduite dynamique le phénomène n’apparaît pas. Ce précise que ce n'est pas lié à l’embrayage mais bien au relâchement de la charge et à la reprise de charge du moteur.

 

J'ai pensé à une biellette anti-couple qui serait morte?

 

Ce n'est pas très choquant mais maintenant que je le sais je l'entend tout le temps.

 

Malgré mes recherches je n'ai trouvé personne qui avait un problème similaire sur le net.

 

Merci de votre aide

 

Aereys

Lien à poster
Partager sur d’autres sites

Hello,

 

 

C'est étonnant j'ai plus ou moins les mêmes symptômes que ta voiture sur la mienne. J'ai une giulietta de 2014 TCT 1.4 en essence et boite auto de 170ch.

 

Et effectivement moi aussi entre la 1ere et la 3eme j'ai un bruit de claquement, une sorte de bruit métallique un peu insupportable. Je crois que ca s'entend pas mal de l'exterieur.

 

 

Je sais pas du tout de quoi ca peut venir. le bruit disparait après la 3eme mais étant donné que je n'ai pas de pédale d'embrayage difficile pour moi de dire dans quel circonstances le bruit apparait.

 

 

J'ai l'impression que c'est quand la boite passe le rapport puis que j'attends quelques secondes avant de ré accélérer comme dans certains virages par exemples

Lien à poster
Partager sur d’autres sites

Hello,

 

 

C'est étonnant j'ai plus ou moins les mêmes symptômes que ta voiture sur la mienne. J'ai une giulietta de 2014 TCT 1.4 en essence et boite auto de 170ch.

 

Et effectivement moi aussi entre la 1ere et la 3eme j'ai un bruit de claquement, une sorte de bruit métallique un peu insupportable. Je crois que ca s'entend pas mal de l'exterieur.

 

 

Je sais pas du tout de quoi ca peut venir. le bruit disparait après la 3eme mais étant donné que je n'ai pas de pédale d'embrayage difficile pour moi de dire dans quel circonstances le bruit apparait.

 

 

J'ai l'impression que c'est quand la boite passe le rapport puis que j'attends quelques secondes avant de ré accélérer comme dans certains virages par exemples

Salut Ayer,

 

je t'avais promis un retour.

 

Sortie de chez Alfa hier, ma giulietta n'a apparemment rien.

 

Selon les paroles du commercial "vous savez des Fiat/Alfa j'en essaye tous les jours, elles ont toutes un peu des bruits indéterminés comme ça" !

 

Vachement rassurant en tout cas ! :lol:

 

Il m'a dit "A la prochaine............. pour la révision"

Lien à poster
Partager sur d’autres sites

Salut et merci pour ton retour !

 

 

pas étonnant de leur part, l'année dernière pendant la révision je leur en avait brièvement parlé .. les types avaient pas l'air plus au courant de ca

Déjà qu'ils avaient pas réussi à me réinitialiser le compteur pour la vidange j'ai du revenir une seconde fois ...

 

 

Alors pour un bruit suspect j'imagine même pas ...

 

A+

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...