Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Soucis perte de vitesse !?


Messages recommandés

Bonjour,

Je me rends compte depuis quelques temps que sur ma fiat tupo easy 120ch S/S perds de la puissance lors dundgros coup d'acceleration ! Le compte tours baisse et je vois memele rapport se changer au tableau de bord alors que je ne touche pas au levier de vitesse. J'accélère d'un coup après 2000tours ça redescend puis remonte normalement et alors que je suis en 5em ou 6em je vois au tableau de bord que je passe de la 5 à la 4 puis de nouveau à la 5. Ya t il une explication logique ?

Lien à poster
Partager sur d’autres sites

C'est un diesel ou essence?

J'ai le même phénomène avec ma diesel 1.6 Multijet: quand j'écrase l'accélérateur il y a un blanc, parfois même un ralentissement comme un petit coup de frein.

L'indicateur de rapport au tableau de bord ce n'est pas le rapport engagé mais celui suggéré par le programme pour optimiser la consommation.

Lien à poster
Partager sur d’autres sites

C'est un diesel ou essence?

J'ai le même phénomène avec ma diesel 1.6 Multijet: quand j'écrase l'accélérateur il y a un blanc, parfois même un ralentissement comme un petit coup de frein.

L'indicateur de rapport au tableau de bord ce n'est pas le rapport engagé mais celui suggéré par le programme pour optimiser la consommation.

 

Exactement le même modèle. Blanc ça baisse dans le régime et remonte normaaaaaaaaaaaalllllllement. Mais le.bruit fait comme un suregime. Mais problème exactement similaires au tien je pense

Lien à poster
Partager sur d’autres sites

Cela n'a rien à voir avec l'embrayage, c'est comme un temps de réponse du turbo beaucoup trop long. En cherchant un peu sur d'autres forums, le symptome est connu sur ce moteur (monté sur les 500L et X, sur l'Alfa Giulietta).

Il semble que ce soit un délai de fermeture de la vanne EGR trop long. Quand tu roules à vitesse stabilisée en régime lent (1800-2000t/min), la vanne est grande ouverte. Quand tu demandes de la puissance soudainement, elle doit se fermer rapidement pour laisser le turbo monter en pression et faire la place à l'air frais dans l'admission. Mais parfois c'est trop lent.

En ville ou là où tu roules à vitesse variable, le problème n'arrive pas, les accélérations sont franches et sans temps de réponse parce que la vanne EGR n''est jamais grande ouverte.

Parle-s'en à ton garage, il paraît qu'il y a eu des mises à jour du calculateur.

Lien à poster
Partager sur d’autres sites

Cela n'a rien à voir avec l'embrayage, c'est comme un temps de réponse du turbo beaucoup trop long. En cherchant un peu sur d'autres forums, le symptome est connu sur ce moteur (monté sur les 500L et X, sur l'Alfa Giulietta).

Il semble que ce soit un délai de fermeture de la vanne EGR trop long. Quand tu roules à vitesse stabilisée en régime lent (1800-2000t/min), la vanne est grande ouverte. Quand tu demandes de la puissance soudainement, elle doit se fermer rapidement pour laisser le turbo monter en pression et faire la place à l'air frais dans l'admission. Mais parfois c'est trop lent.

En ville ou là où tu roules à vitesse variable, le problème n'arrive pas, les accélérations sont franches et sans temps de réponse parce que la vanne EGR n''est jamais grande ouverte.

Parle-s'en à ton garage, il paraît qu'il y a eu des mises à jour du calculateur.

 

Ouais ils m'ont fait une mise à jour justement mais problème toujours présent. Voiture pratiquement neuve. 25000 km. Je pensais à ça aussi car ça le faisait pas à l'achat et effectivement c'est quand je la "pousse" que le trou se fait je pensais justement à la vanne egr ou turbo car ça a été un soucis sur une Peugeot 307 ancienne après 2000tours trou d'air

Lien à poster
Partager sur d’autres sites

Ouais ils m'ont fait une mise à jour justement mais problème toujours présent. Voiture pratiquement neuve. 25000 km. Je pensais à ça aussi car ça le faisait pas à l'achat et effectivement c'est quand je la "pousse" que le trou se fait je pensais justement à la vanne egr ou turbo car ça a été un soucis sur une Peugeot 307 ancienne après 2000tours trou d'air

 

Le turbo c'est possible aussi si le système de géométrie variable coince mais dans ce cas tu vas le savoir assez vite parce qu'il devrait tomber en panne définitivement.

Lien à poster
Partager sur d’autres sites

C'est un diesel ou essence?

J'ai le même phénomène avec ma diesel 1.6 Multijet: quand j'écrase l'accélérateur il y a un blanc, parfois même un ralentissement comme un petit coup de frein.

L'indicateur de rapport au tableau de bord ce n'est pas le rapport engagé mais celui suggéré par le programme pour optimiser la consommation.

le blanc que tu as ses l'injection j'ai demandé a mon garage et y ma dit qu'il ya pas de probleme que ses normal (j'ai un 1.6 multijet 120 ch

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...