Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Tipo

Soucis perte de vitesse !?


Parisien91720
 Partager

Messages recommandés

Bonjour,

Je me rends compte depuis quelques temps que sur ma fiat tupo easy 120ch S/S perds de la puissance lors dundgros coup d'acceleration ! Le compte tours baisse et je vois memele rapport se changer au tableau de bord alors que je ne touche pas au levier de vitesse. J'accélère d'un coup après 2000tours ça redescend puis remonte normalement et alors que je suis en 5em ou 6em je vois au tableau de bord que je passe de la 5 à la 4 puis de nouveau à la 5. Ya t il une explication logique ?

Lien vers le commentaire
Partager sur d’autres sites

C'est un diesel ou essence?

J'ai le même phénomène avec ma diesel 1.6 Multijet: quand j'écrase l'accélérateur il y a un blanc, parfois même un ralentissement comme un petit coup de frein.

L'indicateur de rapport au tableau de bord ce n'est pas le rapport engagé mais celui suggéré par le programme pour optimiser la consommation.

Lien vers le commentaire
Partager sur d’autres sites

C'est un diesel ou essence?

J'ai le même phénomène avec ma diesel 1.6 Multijet: quand j'écrase l'accélérateur il y a un blanc, parfois même un ralentissement comme un petit coup de frein.

L'indicateur de rapport au tableau de bord ce n'est pas le rapport engagé mais celui suggéré par le programme pour optimiser la consommation.

 

Exactement le même modèle. Blanc ça baisse dans le régime et remonte normaaaaaaaaaaaalllllllement. Mais le.bruit fait comme un suregime. Mais problème exactement similaires au tien je pense

Lien vers le commentaire
Partager sur d’autres sites

Cela n'a rien à voir avec l'embrayage, c'est comme un temps de réponse du turbo beaucoup trop long. En cherchant un peu sur d'autres forums, le symptome est connu sur ce moteur (monté sur les 500L et X, sur l'Alfa Giulietta).

Il semble que ce soit un délai de fermeture de la vanne EGR trop long. Quand tu roules à vitesse stabilisée en régime lent (1800-2000t/min), la vanne est grande ouverte. Quand tu demandes de la puissance soudainement, elle doit se fermer rapidement pour laisser le turbo monter en pression et faire la place à l'air frais dans l'admission. Mais parfois c'est trop lent.

En ville ou là où tu roules à vitesse variable, le problème n'arrive pas, les accélérations sont franches et sans temps de réponse parce que la vanne EGR n''est jamais grande ouverte.

Parle-s'en à ton garage, il paraît qu'il y a eu des mises à jour du calculateur.

Lien vers le commentaire
Partager sur d’autres sites

Cela n'a rien à voir avec l'embrayage, c'est comme un temps de réponse du turbo beaucoup trop long. En cherchant un peu sur d'autres forums, le symptome est connu sur ce moteur (monté sur les 500L et X, sur l'Alfa Giulietta).

Il semble que ce soit un délai de fermeture de la vanne EGR trop long. Quand tu roules à vitesse stabilisée en régime lent (1800-2000t/min), la vanne est grande ouverte. Quand tu demandes de la puissance soudainement, elle doit se fermer rapidement pour laisser le turbo monter en pression et faire la place à l'air frais dans l'admission. Mais parfois c'est trop lent.

En ville ou là où tu roules à vitesse variable, le problème n'arrive pas, les accélérations sont franches et sans temps de réponse parce que la vanne EGR n''est jamais grande ouverte.

Parle-s'en à ton garage, il paraît qu'il y a eu des mises à jour du calculateur.

 

Ouais ils m'ont fait une mise à jour justement mais problème toujours présent. Voiture pratiquement neuve. 25000 km. Je pensais à ça aussi car ça le faisait pas à l'achat et effectivement c'est quand je la "pousse" que le trou se fait je pensais justement à la vanne egr ou turbo car ça a été un soucis sur une Peugeot 307 ancienne après 2000tours trou d'air

Lien vers le commentaire
Partager sur d’autres sites

Ouais ils m'ont fait une mise à jour justement mais problème toujours présent. Voiture pratiquement neuve. 25000 km. Je pensais à ça aussi car ça le faisait pas à l'achat et effectivement c'est quand je la "pousse" que le trou se fait je pensais justement à la vanne egr ou turbo car ça a été un soucis sur une Peugeot 307 ancienne après 2000tours trou d'air

 

Le turbo c'est possible aussi si le système de géométrie variable coince mais dans ce cas tu vas le savoir assez vite parce qu'il devrait tomber en panne définitivement.

Lien vers le commentaire
Partager sur d’autres sites

C'est un diesel ou essence?

J'ai le même phénomène avec ma diesel 1.6 Multijet: quand j'écrase l'accélérateur il y a un blanc, parfois même un ralentissement comme un petit coup de frein.

L'indicateur de rapport au tableau de bord ce n'est pas le rapport engagé mais celui suggéré par le programme pour optimiser la consommation.

le blanc que tu as ses l'injection j'ai demandé a mon garage et y ma dit qu'il ya pas de probleme que ses normal (j'ai un 1.6 multijet 120 ch

Lien vers le commentaire
Partager sur d’autres sites

Invité ChristineSe

Bonjour, j’ai acheté ma tipo lounge 1.6 multijet 120 il y a peu près 2 ans d’occasion. Elle a 63 000 kilomètres et j’ai exactement ce même problème qui a commencer à se manifester depuis peu mais en lisant sur les forums je me rend compte que visiblement je ne suis pas la seule....

Quelqu’un a pu en savoir plus sur la provenance ? 
Elle doit passer au contrôle technique en janvier est ce que ça risque de me faire une contre visite ? 
Merci pour vos réponses 

Lien vers le commentaire
Partager sur d’autres sites

Invité Rolleiflex ex Vigouroux

Pour le contrôle technique aucun souci. J'ai une Bravo 2 qui a le moteur 105 cv avec turbo sans géométrie variable et je n'ai pas ce creux à l'accélération. Bizarre.

Si le problème n'apparaissait pas avant il s'agit d'un réglage ç effectuer, programmation, calculateur etc ? à moins qu'il s'agisse d'un petit vice de conception. 

Lien vers le commentaire
Partager sur d’autres sites

Invité ChristineSe
Il y a 7 heures, Invité Rolleiflex ex Vigouroux a dit :

Pour le contrôle technique aucun souci. J'ai une Bravo 2 qui a le moteur 105 cv avec turbo sans géométrie variable et je n'ai pas ce creux à l'accélération. Bizarre.

Si le problème n'apparaissait pas avant il s'agit d'un réglage ç effectuer, programmation, calculateur etc ? à moins qu'il s'agisse d'un petit vice de conception. 

Super merci je pense me rapprocher de là où je l’est acheter afin d’en savoir plus 

Lien vers le commentaire
Partager sur d’autres sites

Invité FIAT TIPO
Le 06/03/2018 à 17:49, Parisien91720 a dit :

 

 

Non ce n'est pas en actionnant l'embrayage. Je peux être en 6eme m'être un grand coup d'accélération et le soucis arrive

Bonjour,  j'ai moi même une fiât tipo multijet  easy 1.6l 120ch et j'ai vu avec ma concession se n'est pas un soucis c'est simplement un nettoyage automatique des filtres à particule de pollution. Au moment où tu prends ton accélération le ressenti de coups de frein est simplement le nettoyage , si celui ci est pertinent je vous conseil se qu'il m'ont dit "Roulez à forte vitesse sur une bonne vingtaine de minutes " mais faut vraiment appuyer que sa degrasse fort si vous ne le faites pas le voyant se mettra en route au bout d'un moment Bonne journée 

Lien vers le commentaire
Partager sur d’autres sites

Bonjour, j'ai exactement le même problème sur mon Vitara diesel de 2016, moteur 1.6 ddis 120cv qui n'est autre que le multijet de fiat.

J'ai déjà tenté de rouler à haut régime (3000 tr pendant 20 min) j'ai ce problème qui va et vient mais principalement en accélérations en 5e ou 6e ( boîte manuelle)

Pourtant je roule pas mal, j'ai acheté le véhicule d'occasion, il a roulé environ 25 000 tous les ans. Et je lui ai déjà mis 20 000 en 6 mois.

 

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...