Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

De l’aide SVP problème compteur Galaxy 2001 !


Invité §Tav315VU

Messages recommandés

Invité §Tav315VU

Bonsoir à tous,

Je remercie tous ceux qui prennent de leur temps pour aider les autres surtout les amateurs comme moi. Votre aide est très précieuse pour éviter de vider les poches en ces temps assez dur !

 

Pouvez-vous svp m’aider à trouver la solution à mon équation avant que je plonge dans un garage :

 

J’ai une Ford Galaxy TDI, 2001, 90 CV , 6 vitesses, finition Trend, grise. Mon compteur Km ne marche plus depuis 2/3 mois, et le témoin de la jauge s’allume et descend d’une façon aléatoire avec les bips qui rendent dingue.

 

Au tout début, le compteur marchait d’une façon aléatoire, il monte, il descend. J’avais pensé aux fusibles. Tous sont bons. Je les ai nettoyés et grattés. Résultat : le compteur marche. J’ai crié victoire. Très peu de temps après, même scénario : ne marche bien que rarement.

Ce que j’ai remarqué au fil des temps, quand je lève mon pied de l’accélérateur ou je freine, le compteur est toujours en bas, mais la jauge du gasoil s’allume et bipe. Quand le compteur marche bien, je n’ai pas de problème de jauge.

 

Récemment, j’ai changé la buté hydraulique de l’embrayage et le cardan. Y a t-il un rapport ?

 

J’ai passé la valise de diagnostic, on a trouvé ce qui suit :

 

Mémoire des défauts :

Sélectionner le défaut. Informations supplémentaires sur le défaut sélectionné avec O.

Nombre défaut 2

- 468E : prière de visualiser la mémoire des erreurs du combiné des instruments

- 463A : unité de commande du moteur bloquée

 

Pouvez-vous svp m’aider et m’éclairer sur ce problème. Je ne me suis pas encore présenté à un garagiste. J’espère l’éviter. Un grand merci d’avance. Si vous avez besoin de plus d’informations, je suis à votre disposition.

Tavarich

Lien à poster
Partager sur d’autres sites
Invité §Tav315VU

Bonsoir,

Merci beaucoup Hubfft pour votre réponse. Si j'ai bien compris, il faudrait que j'ouvre le tableau de bord, que je regarde au niveau des connectiques derrière le compteur. Si c'est bien cela, avez vous un lien ou un topic comment accéder et démonter le tableau de bord. Merci infiniment. J'espère que votre solution est la bonne.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page