Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Panne console centrale Mokka x


Messages recommandés

Bonjour,

Je viens vers vous pour savoir si vous rencontrer les mêmes problèmes que moi avec mon Mokka X innovation 2017.

En effet, acheté en juin 2017, un mois après, la console centrale s'éteint seule et redémarre quelques temps plus tard, avec un plantage complet des médias.

Le concessionnaire a fait une mise à jour qui n'a rien donné. Opel France a ouvert un dossier afin de recenser le maximum de véhicule et trouver une solution. Nous sommes déjà une dizaine, si un membre du forum est dans ce cas? Merci de me répondre, ou s'il y a une solution, donnez la moi.

@gkone

Lien à poster
Partager sur d’autres sites
Invité §Ano308jv

Bonjour,

Je viens vers vous de savoir si vous rencontrer les mêmes problèmes que moi avec mon Mokka X innovation 2017.

En effet, acheté en juin 2017, un mois après, la console centrale s'éteint seule et redémarre quelques temps plus tard, avec un plantage complet des médias.

Le concessionnaire a fait une mis à jour qui n'a rien donné. Opel France à ouvert un dossier afin de recenser le maximum de véhicule et trouver une solution. Nous sommes déjà une dizaine, si un membre du forum est dans ce cas? Merci de me répondre, ou s'il y a une solution, donnez la moi.

@gkone

 

 

Je suis dans le même cas mais pour une ASTRA neuve de fin 2017

je suis toujours en attente d'une solution

Lien à poster
Partager sur d’autres sites

Bonjour,

 

J'ai eu le même soucis ce qui a donné lieu techniquement au remplacement de tout le système mmi de la voiture. Je ne peux pas le confirmer car cette intervention devait avoir lieu lorsque j'ai ramené la voiture pour un autre problème (mi-mars). Depuis la voiture est toujours au garage pour cet autre problème. Théoriquement ils m'ont changé le système radio

Lien à poster
Partager sur d’autres sites
Invité §Ano732pH

Bonjour

Je suis dans le meme cas que vous avec un Mokka innovation 2017 ecran se deconnecte plusieurs fois,

Une reprogrammation chez Opel a été faite mais en vain ,le pb persiste.

Avez vous toujours ce pb ?

Merci

Lien à poster
Partager sur d’autres sites

Bonjour

Je suis dans le meme cas que vous avec un Mokka innovation 2017 ecran se deconnecte plusieurs fois,

Une reprogrammation chez Opel a été faite mais en vain ,le pb persiste.

Avez vous toujours ce pb ?

Merci

Bonjour,

Je n'ai plus ce problème, car Opel à trouvé la panne. Il s'agit d'une pièce à remplacer. Elle coûte près de 1000€ et a cela, il faut ajouter le tarif de la réprogrammation.

J'ai eu la chance car c'est mon garagiste qui m'a prévenu avant la date d'expiration de la garantie. Mais si la panne a été signalée à Opel France, ils prendront en charge le remplacement de cette pièce située à l'arrière de la console. Mon garagiste c'est CAR AVENUE à Villeurbanne, un garage agrée Opel. La pièce se remplace en moins d'un jour. C'est Opel France qui a tout pris en charge me concernant. J'espère t'avoir aidé.

Lien à poster
Partager sur d’autres sites

Bonjour,

Je tiens à vous informer que Opel, n'a pas pris la peine de rappeler les véhicules impactés. Je pense qu'ils veulent limiter les coûts de remplacement. Alors soyez subtil dans votre démarche. C'est une panne électrique.

bonne soirée

Lien à poster
Partager sur d’autres sites
Invité §Ano751Ql

Bonjour,

Désolé, mais cela va faire 3 ans que votre moka circule et vous n’êtes plus sous garantie. A moins d’avoir pris une extension.

Essayez de joindre Opel pour leur en parler, je ne vous garantie rien. Opel a réparé ma console, parce que mon réparateur agréer a eu l’information sinon, je serai toujours en galère.

Bonne chance.

Lien à poster
Partager sur d’autres sites

bonjour 

j'ai un amis qui est embêté avec système  multimédia de son mokka de novembre 2016

il démarre en boucle en notant chargement de la carte puis si coupe au bout de 5/10 mn et là plus rien écran noir plus de radio, il est obligé de coupé la voiture pour que la radio se remettre en route puis rebelote 

avez vous eu se problème et à t-il une solution ? 

merci pour vos réponses 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page