Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

probleme moteur 2.0 TDCi 2013


Invité §Gui542Ux

Messages recommandés

Invité §Gui542Ux

bonjour,

depuis octobre 2015 nous possédons un ford galaxy 2 2L TDCi finition titanium de 2013 , acheté en concession ford dans la sarthe, avec 12 mois de garantie.

au bout de 6 mois est apparu le signal défaut moteur après plusieurs heures de trajets sur autoroute ;après un arret sur aire plus de défaut. Cela s'est accentué avec affichage du défaut et perte de puissance, idem sur autoroute, très dangereux surtout lors de dépassement, après un arrêt, plus rien ne s'affiche et ne se passe...

En allant en concession ford près de chez moi, le garagiste retrouve sur l'ordi les kilométrages avec les défauts = prise d'air sur le circuit de gasoil.

après plusieurs problemes entre la concession vendeuse et celle près de chez moi, ce dernier change le filtre à gasoil dont le joint était abimé et ça repart.

Nous refaisons de l'autoroute et au bout de 500km, défaut moteur s'affiche de nouveau !!! :( au moins je n'ai aucune perte de puissance et nous avons fait + de 1000 kms. Encore une fois après un arret, nous repartons sans défaut moteur jusqu'à l'arrivée.

plusieurs semaines après ma compagne fait de l'autoroute et cette fois AUCUN defaut moteur mais perte de puissance, le galaxy fait 130>100 et l'accélérateur ne répond pas :ange: ; Un arret et hop c'est reparti les 140ch sont là puis plus rien.

Je n'ai pas eu le temps de repasser chez Ford mais auriez vous des idées de ce qu'il peut se passer ?

Merci d'avance et bon we !

GuiGui :)

Lien à poster
Partager sur d’autres sites
Invité J'ai eu le même problème dans ma voiture anné

J'ai eu le même problème dans ma voiture année 2013 les :défaut moteur + perte de puissance, je dors pas la nuit parce que j'étais trop trop stressé et c'était pas beaucoup de temps que j'ai acheté ma voiture j'ai fait le diagnostic plus que trois fois c'était un problème de FAP. Le FAP c'est un filtre à particule il est bouché alors il donne directement le message défaut moteur .j'ai fait un nettoyage de FAP( filtre à particules) 180 € et j'ai changé le capteur de FAP( filtre à particules) qui ça coûte 90€ plus main d'oeuvre 60 € et tout le travail ça coûte 330 € et la voiture roule très bien comme avant avec puissance et parfaite . Aussi il y a un autre problème qui peut être il y a un injecteur qui est  lié au FAP  peut être  boucher ça coûte 400 au 450 € il faut le changer

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page