Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Bruit au niveau de la console centrale d'un TT1


Invité §Bri372QO

Messages recommandés

Invité §Bri372QO

Bonjour à tous,

 

Je possède un TT 180 de 2000.

 

J'ai remarqué un bruit un peu spécial au niveau de la console centrale. Je ne l'ai remarqué en fait qu'en éteignant la radio car il n'est pas très fort mais maintenant je n'entends que ça.

 

Ca provient du bloc climatisation, ventilation, poste Audi concert. J'ai du mal à cibler où. Ca ressemble à un petit moteur ou ventilateur qui ronronne (c'est un peu difficile à expliquer ! lol).

 

Mais je me dis que peut être quelqu'un a déjà eu ce problème. J'avais ciblé le poste au départ, comme s'il voulait lire un CD alors qu'il n'y en a pas mais je ne pense pas que cela vienne de là car il y a un chargeur CD à l'arrière de la voiture. A noter que le poste, la climatisation et la ventilation fonctionne correctement et que leur allumage n'a aucune influence sur ce "ronronnement" qui démarre dès que j'allume le moteur.

 

Merci d'avance pour votre aide.

 

 

Lien à poster
Partager sur d’autres sites
Invité §Bri372QO

Salut nano

 

Ouais c'est chiant. Je sais pas trop quoi faire. Appelez l'ancien proprio mais ce bruit n'y était as avant donc il pourra rien me dire ? Appelz un garage Audi mais je pense qu'ils vont m'envoyer bouler ?

 

En plus, je me suis fait pigner la portière passager hier soir. Que du bonheur ! A ce propos tu aurais une sorte de polish ou un truc comme ça car c'est pas rayé et je n'ai pas l'impression que la peinture ait sauté. J'ai entendu dire aussi que les constructeurs vendaient des sortes de tube de peinture avec pinceau (style vernis à ongle) pour passer proprement sur la carosserie.

Lien à poster
Partager sur d’autres sites
Invité §nan883az

j'ai pas polish j'ai que de l'efface rayure.

en effet ta pas de chance, fais gaff !

sinon pour le bruit, tu connais pas quelqu'un qui est garagiste ?!

sinon appel le garage audi ta rien a perdre de toute façon.

 

Lien à poster
Partager sur d’autres sites
Invité §gnx407nO

Salut nano

 

Ouais c'est chiant. Je sais pas trop quoi faire. Appelez l'ancien proprio mais ce bruit n'y était as avant donc il pourra rien me dire ? Appelz un garage Audi mais je pense qu'ils vont m'envoyer bouler ?

 

En plus, je me suis fait pigner la portière passager hier soir. Que du bonheur ! A ce propos tu aurais une sorte de polish ou un truc comme ça car c'est pas rayé et je n'ai pas l'impression que la peinture ait sauté. J'ai entendu dire aussi que les constructeurs vendaient des sortes de tube de peinture avec pinceau (style vernis à ongle) pour passer proprement sur la carosserie.

 

 

Si ce n'est pas rayé, ça te fait quoi ? Une espèce de trace blanche ?

Tu peux toujours essayer de frotter fort avec le doigt, si c'est pas creusé ça va finir par boulocher !

Lien à poster
Partager sur d’autres sites
Invité §max853rg
Bonjour à tous,

 

Je possède un TT 180 de 2000.

 

J'ai remarqué un bruit un peu spécial au niveau de la console centrale. Je ne l'ai remarqué en fait qu'en éteignant la radio car il n'est pas très fort mais maintenant je n'entends que ça.

 

Ca provient du bloc climatisation, ventilation, poste Audi concert. J'ai du mal à cibler où. Ca ressemble à un petit moteur ou ventilateur qui ronronne (c'est un peu difficile à expliquer ! lol).

 

Mais je me dis que peut être quelqu'un a déjà eu ce problème. J'avais ciblé le poste au départ, comme s'il voulait lire un CD alors qu'il n'y en a pas mais je ne pense pas que cela vienne de là car il y a un chargeur CD à l'arrière de la voiture. A noter que le poste, la climatisation et la ventilation fonctionne correctement et que leur allumage n'a aucune influence sur ce "ronronnement" qui démarre dès que j'allume le moteur.

 

Merci d'avance pour votre aide.

 

Pour le bruit tkt pas, sa me fais pareil, je pense que c'est l'autoradio qui se réinitialise ;)

Lien à poster
Partager sur d’autres sites
Invité §Bri372QO

Salut à tous,

 

J'ai en fait remarqué qu'il y avait un ventilatuer sous le poste. Juste au dessus du cadran (où est inscrit la température), il y a une petite grille. J'y ai passé un cure dent et j'ai senti qu'il y avait un ventilo. A quoi sert-il ?

 

C'est bien se ventilo qui génère le bruit que j'entends. Je ne pense pas que ce soit le poste car même éteint il y a le bruit.

 

Lien à poster
Partager sur d’autres sites
Invité §Bri372QO

 

Si ce n'est pas rayé, ça te fait quoi ? Une espèce de trace blanche ?

Tu peux toujours essayer de frotter fort avec le doigt, si c'est pas creusé ça va finir par boulocher !

 

 

Salut gnx ! Tu es un genix !

 

Merci beaucoup. j'ai en effet essayé ce que tu m'as dit et miracle ca a bouloché ! J'ai frotté comme un âne (au passage je me suis chopé une ampiule au doigt ...) mais c'est bel et bien parti.

 

Merci et bonne route

Lien à poster
Partager sur d’autres sites
Invité §max853rg
Salut à tous,

 

J'ai en fait remarqué qu'il y avait un ventilatuer sous le poste. Juste au dessus du cadran (où est inscrit la température), il y a une petite grille. J'y ai passé un cure dent et j'ai senti qu'il y avait un ventilo. A quoi sert-il ?

 

C'est bien se ventilo qui génère le bruit que j'entends. Je ne pense pas que ce soit le poste car même éteint il y a le bruit.

 

Ha....alors je vois pas, parce que moi sa fait ce bruit quand je met le contact....mais sa le fais aussi quand je met le contact et le poste éteint...

Lien à poster
Partager sur d’autres sites
Invité §dan303Wx

j'ai une TT aussi et je rencontre le même PB,il s'agit evidement du petit ventilo qui se situe derrière la console de commande ventilo et qui sert à envoyer l'air intérieur sur la sonde pour que celle-ci ne soit pas "trompée" par les élèments proche d'elle (chaleur du poste, de l'électronique de la clim etc..)

 

je reviens de chez Audi, à priori ce petit ventilo ne se vend pas seul, il fait partie de l'ensemble de la console de commande de ventilation conclusion 700 € environ l'ensemble

 

depuis ton PB qui remonte à sept 2008 as tu pu résoudre ton PB si oui comment.

 

merci de ta réponse

 

 

Lien à poster
Partager sur d’autres sites
Invité §jul110nL

Bonsoir ,

J ai eu le meme soucis que vous apparement , mais cela est du passé "enfin" . J'ai trouvé une console complete car chez audi il ne dispose pas du petit ventillo donc non je ne voulais pas mettre 700 euros pour "ca" . COUT de l operation 75 euros tout de meme .

En tous cas c terminer plus de bruit rien que mes 275 hp sur sorti inox qui ronfle............. a+

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...