Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

probleme sur centralisation sur audi a6


Invité §fre100zA

Messages recommandés

Invité §fre100zA

salut a tous, j'aurai besoin d aide, j'ai une audi a6 avant de 2001, et j'ai ma centralisation qui fait destrucs bizarres, du style, les vitres descendent toutes seules quand je veux verrouiller le vehiucle, et sinon la centralisation ne veut pas se verrouiller enfin impossible de faire les courses car on retrouve les vitres ouvertes enfin c'est un truc de dingue, j'ai pu lire sur des forums que ca pourrait etre lier aux connectiques de portes ou connectiques sous la moquette passager qui y auraient de l humidité??

quelqu un pourrait t il m aider

merci

Lien à poster
Partager sur d’autres sites
Invité §inv141iS

salut a tous, j'aurai besoin d aide, j'ai une audi a6 avant de 2001, et j'ai ma centralisation qui fait destrucs bizarres, du style, les vitres descendent toutes seules quand je veux verrouiller le vehiucle, et sinon la centralisation ne veut pas se verrouiller enfin impossible de faire les courses car on retrouve les vitres ouvertes enfin c'est un truc de dingue, j'ai pu lire sur des forums que ca pourrait etre lier aux connectiques de portes ou connectiques sous la moquette passager qui y auraient de l humidité??

quelqu un pourrait t il m aider

merci

 

[]

salut les gars dans ce genre de voiture moi méme étant propriétaire d une a6 2.8 tiptronic quattro.. ce sont des voiture bourré d' élèctronique or mis jeter un coup d' oeil aux fusibles ou reprogrammer les vitres tout seul mieux vaut l'emmener chez audi généralement il diagnostic le problème et a toi de voir si tu la répare ou pas la main d'oeuvre pour une heur reste a 70 euro tout de mème mai bon o moins tes situé
Lien à poster
Partager sur d’autres sites
Invité §Inv878pL

Bonjour,

Meme chose pour ma A6 2.5 155 CV Boite Multitronic de 2001.

Obligé de couper la batterie pour verouiller manuellement les portes sinon vitres baissées et portes déverouillées ....

Sinon super bagnole qui a 252000 km !!!!

Lien à poster
Partager sur d’autres sites
Invité §ver672TP

Bonjour à tous,

 

Je suis confronté au même problème depuis quelques jours sur mon A6 TDI break. Centralisation des portes qui s'excite, plafonnier qui clignote en roulant et à l'arrêt, les 4 vitres descendent toutes seules... Impossible d'éviter un passage dans la grosse concession Audi, car d'autres garages du genre VAG n'ont pas forcément les codes de reprogrammation... bilan: personne n'a jamais entendu parler du problème (ben voyons...ils ne lisent pas les forums et nous prennent pour des glands !) et 150 et 200€ juste pour le diagnostic de la panne !

Donc j'ai agis seul.

A savoir: 1/ couper le plafonnier et ne pas toucher à la fermeture centralisée, ainsi les vitres ne descendent plus à l'arrêt. 2/ changer simplement le fusible N°14 qui commande les vitres. et là miracle, tout fonctionne à nouveau !

 

La question est pour combien de temps ? a suivre... si pas de nouvelle, bonne nouvelle.

 

Le pseudo garagiste d'Audi aurait pu, au moins me conseiller la manip... A croire que ces tocards touchent une prime à chaque prise DIAG branchée sur les voitures !

 

Lien à poster
Partager sur d’autres sites
Invité §Trt135VE

Bonjours à tous.

 

Je possède une AUDI A6 V8 et j'ai été confronté au même problème.

 

Un matin sans prévenir, la voiture me dit que toutes les portes sont ouvertes sauf le coffre, les vitres qui ne répondent plus, plus d'éclairage intérieur et de seuil, l'alarme qui ce déclenche au bout de 10min.

 

Après une recherche fastidieuse pour avoir différents avis, j'ai nettoyé l'évacuation d'eau batterie, j'ai sorti mon boitier confort que j'ai séché malgré l'absence de vert de gris, j'ai changé mon fusible n°14 (Petit format, 10A) et tout est reparti sans problèmes.

 

Maintenant a voir combien de temps sa dure car il pleut depuis 3jours.

 

Merci à vous tous pour vos conseils, mine de rien... sa fait économiser de l'argent.

 

Cordialement.

 

Lien à poster
Partager sur d’autres sites
Invité §pol120bR

Bonjour,

 

Je viens poster ici, car j'ai 2/3 petits soucis electronique qui sont plus ou moins similaires sur mon audi a6 de 2003.

 

Depuis mars 2011 que l'ai, la centralisation fonctionne parfaitement sauf le verrouillage auto en roulant qui fonctionne par periodes de 2/3 mois puis de deconnecte pendant 1/2 mois puis se remets en marche tout seul et generallement cela coincide avec des variations fortes de temperatures a la hausse ou a la baisse.

 

Quand j'ai acheté l'auto tout marchait bien pendant 1 mois et demi puis aux premieres grosses chaleurs plus d'autolock ? pendant les 2 mois de grosses chaleurs mai et juin ca n'a jamais marché puis en juillet avec la pluie ca a remarché sans probleme pendant 2 mois puis ca a redeconné une semaine fin aout avant de remarcher 2 mois et la la semaine derniere je suis parti 5jours ou je n'ai pas roulé et à mon retour cela ne fonctionne plus.

 

Sinon tout ce qui est vitres etc...tout fonctione et aucun soucis de centralisation avec la commande ou les boutons dans l'a6.

 

Un jour mais j'avais la clef en poche j'ai retrouvé l'a6 les 4 fenetres ouvertes dans ma cour heureusement il faisait beau je ne sais pas si c'est dans ma poche que quelques a appuyé sur la commande ou si c'est l'auto toute seule ca ne l'a jamais refait.

 

J'ai verifié mon fusible 6 (centralisation) il est semble t-il ok comme tous les autres.

 

Autre soucis, mon TOE, je sais pas si c'est lié, parfois quand je l'entrebaille il se referme tout seul, puis se r'ouvre un peu et se referme.

Ou alors plus rare en roulant, il s'ouvre un peu et se referme sans que je demande rien (mais la ca m'ai arrivé que 2/3 fois en 8 mois), le plus souvent il se referme seul, alors je me pose la question car j'ai vu des forums avec le meme soucis sur a4 b6 egalement si c'est un probleme de bouton de toe ou un probleme electrique commun a mon soucis d'autolock.

 

Et enfin pour finir un soucis deja eu l'hiver dernier sur mon a6 precedent, le matin par froid ou par temps humide quand je passe la marche arriere le radar me fait un bip long continu qui ne s'arrete pas puis apres avoir roulé un peu tout rentre dans l'ordre ???

 

cela dit ce ne sont que de petits bobos rien de vraiment grave mais un peu chiant et je fini par me demander si il n'y a pas un boitier ou une cause commune a tout ça ou juste trois problemes independants a regler car la voiture n'a pas toute jeune ???

 

Merci de votre aide

Lien à poster
Partager sur d’autres sites
Invité §Bid264xp

Bonjour,

 

Je viens poster ici, car j'ai 2/3 petits soucis electronique qui sont plus ou moins similaires sur mon audi a6 de 2003.

 

Depuis mars 2011 que l'ai, la centralisation fonctionne parfaitement sauf le verrouillage auto en roulant qui fonctionne par periodes de 2/3 mois puis de deconnecte pendant 1/2 mois puis se remets en marche tout seul et generallement cela coincide avec des variations fortes de temperatures a la hausse ou a la baisse.

 

Quand j'ai acheté l'auto tout marchait bien pendant 1 mois et demi puis aux premieres grosses chaleurs plus d'autolock ? pendant les 2 mois de grosses chaleurs mai et juin ca n'a jamais marché puis en juillet avec la pluie ca a remarché sans probleme pendant 2 mois puis ca a redeconné une semaine fin aout avant de remarcher 2 mois et la la semaine derniere je suis parti 5jours ou je n'ai pas roulé et à mon retour cela ne fonctionne plus.

 

Sinon tout ce qui est vitres etc...tout fonctione et aucun soucis de centralisation avec la commande ou les boutons dans l'a6.

 

Un jour mais j'avais la clef en poche j'ai retrouvé l'a6 les 4 fenetres ouvertes dans ma cour heureusement il faisait beau je ne sais pas si c'est dans ma poche que quelques a appuyé sur la commande ou si c'est l'auto toute seule ca ne l'a jamais refait.

 

J'ai verifié mon fusible 6 (centralisation) il est semble t-il ok comme tous les autres.

 

Autre soucis, mon TOE, je sais pas si c'est lié, parfois quand je l'entrebaille il se referme tout seul, puis se r'ouvre un peu et se referme.

Ou alors plus rare en roulant, il s'ouvre un peu et se referme sans que je demande rien (mais la ca m'ai arrivé que 2/3 fois en 8 mois), le plus souvent il se referme seul, alors je me pose la question car j'ai vu des forums avec le meme soucis sur a4 b6 egalement si c'est un probleme de bouton de toe ou un probleme electrique commun a mon soucis d'autolock.

 

Et enfin pour finir un soucis deja eu l'hiver dernier sur mon a6 precedent, le matin par froid ou par temps humide quand je passe la marche arriere le radar me fait un bip long continu qui ne s'arrete pas puis apres avoir roulé un peu tout rentre dans l'ordre ???

 

cela dit ce ne sont que de petits bobos rien de vraiment grave mais un peu chiant et je fini par me demander si il n'y a pas un boitier ou une cause commune a tout ça ou juste trois problemes independants a regler car la voiture n'a pas toute jeune ???

 

Merci de votre aide

 

Bonjour à tous,

 

Je déterre ce post car j'ai le même problème de verrouillage automatique sur mon A6 Tdi de 2002.

Quelqu'un a t'il trouvé une solution a ce problème ?

 

Merci de votre aide.

Lien à poster
Partager sur d’autres sites

Bonjour,

 

J'ai eu un problème un peu similaire avec la même auto.

 

Après plusieurs recherches sur le Net, j'ai trouvé comment résoudre mon problème qui provient de la rupture de la canalisation amenant l'eau vers l'essuie glace arrière.

 

L'eau tombe sur le boitier électronique arrière et cela chamboule diverses commandes.

 

Pour moi, cela se traduisait par les lumières plafonnier qui restaient allumées et la commande de fermetures de portières anarchique.

 

Ne disposant pas d'un terrain pour travailler, je n'ai pas encore résolu le problème, mais en n'utilisant plus le jet d'eau vers l'essuie glace arrière, plus de problème depuis 6 mois.....

 

En espérant vous avoir éclairé, je vous souhaite une bonne journée.

 

Christophe http://verna.free.fr/a :jap:

Lien à poster
Partager sur d’autres sites
Invité §lo 615LC

Bonjour à tous,

Je possède une A6 2,8l avant Quattro de 2000. J'ai un gros problème de court circuit aussi, mais peut-être plus grave que les vôtres. Plus de plafonnier, affichage de "SICH" au compteur journalier, témoins divers s'allumant (ou pas...), un pretentionneur déclenché, plus de vitres électriques, plus d'alarme, certains manomètres en marche à l'arrêt, témoin batterie allumé... En prime, la batterie se décharge très rapidement...

Je suis un peu excédé et j'ai besoin de pouvoir rouler sans avoir à me trimbaler avec des fils et une batterie en passager.

J'ai lu ici pas mal de choses qui m'intéressent vivement...

Pourriez-vous m'indiquer où se situe ce satané boîtier confort et comment on y accède SVP.

Merci d'avance.

Lien à poster
Partager sur d’autres sites

Bonjour

Je fais suite au sujet.

Car j ai à peu près le même problème sur mon audi a6 4b c5 de 2004.

 

Déchargement complet de la batterie à l'arrêt par température négative ( moin de 24h ).

Et sinon elle dure un peu plus longtemps quand le tempèrature est au dessus de 0 degrès.

 

Un ami m'a parlé du boitier confort rèf 4b0962258b qui se trouve juste en dessous du tapis coté conducteur.

 

Est ce que quelqu'un a déjà le même problème de déchargement de batterie?

Et qui a remplacé le boitier et qu il n'a plus eu de soucis par la suite.

 

Merci à vous

Lien à poster
Partager sur d’autres sites
Invité §Ano784gy

Boîtier de confort ´´´

Bonjour à tous,

Je possède une A6 2,8l avant Quattro de 2000. J'ai un gros problème de court circuit aussi, mais peut-être plus grave que les vôtres. Plus de plafonnier, affichage de "SICH" au compteur journalier, témoins divers s'allumant (ou pas...), un pretentionneur déclenché, plus de vitres électriques, plus d'alarme, certains manomètres en marche à l'arrêt, témoin batterie allumé... En prime, la batterie se décharge très rapidement...

Je suis un peu excédé et j'ai besoin de pouvoir rouler sans avoir à me trimbaler avec des fils et une batterie en passager.

J'ai lu ici pas mal de choses qui m'intéressent vivement...

Pourriez-vous m'indiquer où se situe ce satané boîtier confort et comment on y accède SVP.

Merci d'avance.

 

Lien à poster
Partager sur d’autres sites
Invité §Ano784gy

Bonjour, oui c est ton boîtier confort

Bonjour

Je fais suite au sujet.

Car j ai à peu près le même problème sur mon audi a6 4b c5 de 2004.

 

Déchargement complet de la batterie à l'arrêt par température négative ( moin de 24h ).

Et sinon elle dure un peu plus longtemps quand le tempèrature est au dessus de 0 degrès.

 

Un ami m'a parlé du boitier confort rèf 4b0962258b qui se trouve juste en dessous du tapis coté conducteur.

 

Est ce que quelqu'un a déjà le même problème de déchargement de batterie?

Et qui a remplacé le boitier et qu il n'a plus eu de soucis par la suite.

 

Merci à vous

 

Lien à poster
Partager sur d’autres sites
Invité §Ano784gy

Bonjour, oui c est ton boîtier confort

 

Bonjour, j’ai changé le boîtier confort et le souci est qu’il faut refaire une programmation pour retrouver toutes ces fonctionnalités

Salut est bon courage

Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

Je suis confronté au même problème depuis quelques jours sur mon A6 TDI break. Centralisation des portes qui s'excite, plafonnier qui clignote en roulant et à l'arrêt, les 4 vitres descendent toutes seules... Impossible d'éviter un passage dans la grosse concession Audi, car d'autres garages du genre VAG n'ont pas forcément les codes de reprogrammation... bilan: personne n'a jamais entendu parler du problème (ben voyons...ils ne lisent pas les forums et nous prennent pour des glands !) et 150 et 200€ juste pour le diagnostic de la panne !

Donc j'ai agis seul.

A savoir: 1/ couper le plafonnier et ne pas toucher à la fermeture centralisée, ainsi les vitres ne descendent plus à l'arrêt. 2/ changer simplement le fusible N°14 qui commande les vitres. et là miracle, tout fonctionne à nouveau !

 

La question est pour combien de temps ? a suivre... si pas de nouvelle, bonne nouvelle.

 

Le pseudo garagiste d'Audi aurait pu, au moins me conseiller la manip... A croire que ces tocards touchent une prime à chaque prise DIAG branchée sur les voitures !

 

Chez audi c est normale il ne te donneront jamais la solution et ne remplace que par du neuf de chez eux

J ai travailler plusieurs années et tu signe un contrat qui t oblige a ne travailler que pour le garage ou tu travaille et faut comprendre se sont de tres bon véhicule mais faut assumer les pannes électrique question budget car la mécanique est rarement le sujet de problème.

Soit tu étudié et apprend a connaître parfaitement le vcds pcq une fois que tu triporte et test sans savoir se que tu fais tu peut dérégler un module ou tu n a même pas ouvert son code donc un conseille

Rouler en audi c est cool mais si ta pas la tunes pour assumer les soucis électriques change de marque pcq c est l électronique qui fait vivre les concessionnaire et la marque.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...