Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

probléme de démarrage sur keeway ry6


Invité §ded345EG

Messages recommandés

Invité §ded345EG

bonjour,je suis nouveau sur le forum,je suis en possession d'un keeway RY6 de 2011(encore garantie mais le concessionnaire chez qui je l'ai acheter a fermer et mon seul recourt pour la garantie c'est que je fasse 120 km aller retour j'ai pas trop envie alors si c'est une panne qui me coute pas trop cher je préfère le faire moi-même que de me taper 1h30 de route) .voilà je vous explique ce qui m'arrive,mon feu stop rester allumer en permanence après avoir trouver que c'était mon contacteur de freins arrière qui avais fondu,je commande et je le change, impeccable,j'étais content.

après plusieur demarrage qui se déroule normalement mon fusible claque je le remplace donc et la il n’arrête pas,je redébranche donc le dit contacteur mais la toujours pareil claque claque ?????? le scoote demarre au kick et tourne normalement mais dés que j’appuie sur le frein avant ou celui de l'arrière le scoote s'éteint et ceci avec ou sans fusible,n'étant pas trop doué en électricité c'est pour cela que je vous sollicite.

dans l'attente de vos suggestions.

merci.

Lien à poster
Partager sur d’autres sites
Invité §ded345EG

en fait non c'est le faisceau électrique qui a cramé,il est au garage depuis le 25 juin et a ce jour je ne l'ai toujours pas récupérer car problème a se procurer le faisceau complet pas dispos chez keeway France.

Lien à poster
Partager sur d’autres sites
Invité §ded345EG

ras le bol de ce scooter KEEWAY c'est mon premier et je suis sur que se sera mon dernier,faisceau remplacer ,contacteur + relais aussi et toujours le même problème et si j'ai un conseil a donner n'acheter pas cette marque de m....mettais le prix et acheter z'en un français au moins pour la garantie sa ira peut être plus vite.

Lien à poster
Partager sur d’autres sites
Invité §ded345EG

bonjour ,après quelques mois sans problème en voilà un nouveau ,trou a l'accélération,un manque de puissance et difficulté a régler le ralenti soit il est trop haut soit trop bas,j'ai besoin de vos lumières.

déjà ce que j'ai fait,nettoyage carburateur,remplacement bougie et nettoyage filtre a air.

quelqu'un pourrait-il m'expliquer comment faire les réglage de base carburateur

merci d'avance pour vos réponses.

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×
  • Créer...