Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème d'accélération à vide, comme un trou qui sure 2 à 3 secondes.


Messages recommandés

Un problème plutôt ennuyeux, lorsque j'aborde un rond point par exemple et que je ralenti, de suite après, alors que je remets les gaz, j'ai comme un trou dans l'accélération qui dure parfois 2 longues secondes et puis ça repart, c'est un ennui qui perdure depuis maintenant de longs mois, mon Satélis est un 125 4v urban de juillet 2009 et qui a 11700km.

Si quelqu'un a déjà eu ce genre de problème, ce serait gentil de m'en dire plus.

Lien à poster
Partager sur d’autres sites
Invité §lud412Ee

Slt, moi j ai un ludix mais jai déjà eu se problème. Il faut nettoyé le gicleur et regarde si le filtre à essence n est pas sale.

 

Voila, heureux de t avoir aider !

Lien à poster
Partager sur d’autres sites
Invité §fre307fT

Ces trous à l'accélération sont un problème bien connu des Satelis.

Il existe une mise à jour de la cartographie sensée résoudre le problème. Va voir ton cons pour qu'il regarde si elle est en place ou pas. Il te font ça gratos normalement. Y'a juste à retirer la selle (une seule vis) et à brancher la game-boy sur le Satelis.

 

Mais bon... Perso, j'avais bien la mise à jour effectuée. Mon cons l'a rechargée au cas où. Mais j'ai toujours de temps à autre ces trous à l'accélération qui sont bien chiants.

 

Je fais avec.

Lien à poster
Partager sur d’autres sites

Je te remercie " fred aubailly " pour ta réponse, comme tu écris, je fais avec, je crois que je vais faire avec également, je rendrais visite un de ces jours au concessionnaire Peugeot qui est tout de même éloigné de mon domicile à plus de 35 km, c'est regrettable ce genre d'ennui, quelques fois je réagis avant que ça se produise en accelérant à vide un peu comme si j'embrayais avec une boite mécanique, il faut juste y penser, c'est un peu mieux.

Salut fred.

Lien à poster
Partager sur d’autres sites

Bonjour,

Je possède un satelis 125 2008 qui comptabilisé 11800km.

Quand le moteur est chaud, j'ai des trous d'accélération à vitesse constante ou quand je met plein gaz ensuite.

J'ai changé mon filtre à huile, filtre à essence mais la boîte a air n'a jamais été changé !

C'est un scooter à injection.

J'ai vu sur ce forum qu'il fallait peut être faire une mise à jour de la cartographie.

Est ce que cela résoudrait le problème !

Quelqu'un pourrait il m'aider sur ce sujet.

Merci

Lien à poster
Partager sur d’autres sites
Invité §Ano402rr

Bonjour, j'ai exactement le même problème + des accélérations difficiles au démarrage avec un ralenti parfois instable de quelque centaine de tours.

Avez vous réglé le problème ?

 

Merci

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×
  • Créer...