Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
406

ou relié la sonde température sur 406 ST 2.OL 16V 1997?


Invité §Cen302aK

Messages recommandés

Invité §Cen302aK

Bonjour a tous!

 

j'ai un petit soucis avec ma sonde temperature et afficheur, j'ai une 406 ST 2.0L 1997, j'ai acheté un afficheur simple et une sonde temperature neufs (ma voiture ne l'ayant pas d'origine mais en option) j'ai un faisceaux pour l'afficheur mais je ne sais pas ou branché la sonde! apparement d'après ce que j'ai vu sur d'autres forums, il y a une connexion juste derrière le rétroviseur droit au niveau du réglage manuel, j'ai branché la sonde sur cette connexion mais sa ne fonctionne pas :cry: l'afficheur affiche 3 petits traits qui clignote, d'autant plus que la sonde est livré sans connecteur, genre qu'il faut surement relier à d'autre fils et souder...:cry: (ce qui veut dire surement qui a des fils en attente) si quelqu'un pouvait m'informer où le brancher et me donner quelques conseils, car j'ai tout essayé et meme suivre les fils à moins que j'en ai ratés au passage... :cry:

 

Merci !

 

 

Lien vers le commentaire
Partager sur d’autres sites

Fais gaffe que tu n'aies pas brancher la sonde sur le dégivrage des rétros. (il se peut que ce soit le connecteur pour ca si tu n'as pas les rétros élec et dégivrant d'origine).

 

Ou sinon, passe chez peugeot faire déclarer la présence de la sonde.... :bah:

Lien vers le commentaire
Partager sur d’autres sites

Invité §Cen302aK

Salut a tous!

Merci pour vos messages !

 

j'ai lu sur d'autres anciens forums que le faisceaux s'arrete dans la prise de la porte (si la voiture n'est pas équipé d'origine) et qu'il faut brancher la sonde dans les bornes A1 et A2 (renault), etc... les bornes sont bien la j'ai essayé A1 A2mais sa marche pas :-( en plus y a du feu qui est sortie sa ma brulé le doigt!!!!

si je trouve pas ma dernière solution s'est de passer chez peugeot comme l'a dit D.C! :-(

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §sch674Gv

C'est dommage je l'ai fait aujourd'hui sur une 206.

 

Tu devrais aller dans une casse et déclipser le plastique intérieur qui est face au rétro au niveau de la portière (faut passer un tournevis en dessous et faire levier pr déclipser). Regarde où sont branchés les deux fils noirs de la sonde au niveau du connecteur, et voilà après bon courage pr brancher ton cable ;-)

Lien vers le commentaire
Partager sur d’autres sites

Invité §Cen302aK

Salut !

Merci pour ton message schumacher59 ! il n'y a pas de 406 de cette version en casse :( il n'y que des 406 sans ODB.

en ce qui concerne ma voiture j'ai déjà tiré le plastique, en fait le connecteur qui est aut niveau du reglage manuel, comporte 3 fils dont 2 qui se terminent en 1! peut etre que se sont ses fils la non ? bizarre hein ? en plus c'est un connecteur qui comporte que 2 broches ou pins je ne sais pas comment on dit.

Donc je sais pas sa me gonfle :lol:

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir, ma question ayant certainement un rapport avec cette sonde, je la pose là afin de ne pas faire un nouveau topic. Sur ma Xsara HDI 90cv de 2001 quand la température extérieure est de 8° par exemple ça affiche -3° avec "risque de verglas". Pensez-vous qu'il faille changer la sonde et si oui comment s'y prend-on ou il y a une manip. à faire pour corriger cette erreur? Merci pour vos réponses.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Cen302aK

Salut!

Oui en tant normal c'est la sonde, il faut la changé, parcontre quand tu achètera la sonde elle sera comme dénudé, il faudra coupé les fils de l'ancienne sonde et soudre la nouvelle sonde avec l'autre partie des files et la proteger avec un gaine thermo-retractable, la sonde se trouve dans le rétro passager, il faut tout d'abord déclipsé le mirroir, ensuite déclipsé la coquille du rétro de l'interieur pour accéder a la sonde!

Bon courage !

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §Cen302aK

3 possibilités :

 

regles ton rétro a fond vers le haut et regarde en bas du mirroir au centre tu vas peut etre voir dépassé 2 petites batons parallèle l'une à l'autre a dégrapher, ou alors tu prends un truc long et plat genre une règle un tourne visse plat tu reglès le rétro vers le bas et vers la gauche (vers la vitre) à fond tu glisse le truc plat en haut à droite du mirroir et tu pousses le mirroir vers toi en y allant doucement et 3ème possibilité regarde sous le rétro si y a pas des visses! sa peut etre vissé aussi on ne sait jamais.

Lien vers le commentaire
Partager sur d’autres sites

Merci Centurion974, je vais voir ça de près mais auparavant j'ai à m'occuper de la 106 diésel de ma fille qui a un pb de démarrage à froid semble-t-il malgré le bon état de tout ce qui pourrait être la cause. Ensuite sur la Xsara je dois changer une ampoule de derrière les boutons de clim et chauffage et je ne sais pas comment y accéder, j'ai créé un tuto sur le forum et je n'ai pas de réponse.

Lien vers le commentaire
Partager sur d’autres sites

3 possibilités :

 

regles ton rétro a fond vers le haut et regarde en bas du mirroir au centre tu vas peut etre voir dépassé 2 petites batons parallèle l'une à l'autre a dégrapher, ou alors tu prends un truc long et plat genre une règle un tourne visse plat tu reglès le rétro vers le bas et vers la gauche (vers la vitre) à fond tu glisse le truc plat en haut à droite du mirroir et tu pousses le mirroir vers toi en y allant doucement et 3ème possibilité regarde sous le rétro si y a pas des visses! sa peut etre vissé aussi on ne sait jamais.

 

Bonjour, j'ai regardé sous le rétro ( 3ème possibilité) et là agréable surprise pour une fois, (c'est pas comme pour changer certaines ampoules de tableau de bord), il y a un morceau de plastique clipsé qui s'enlève très facilement et dedans il y a la sonde, par contre je ne sais pas où on doit défaire les fils, vu qu'ils sont moulés dedans ils doivent se défaire plus loin mais où? je verrai bien en cherchant un peu à moins que quelqu'un de très sympa, comme c'est le cas sur ce forum, me l'indique. Merci encore.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Cen302aK

Bonjour, j'ai regardé sous le rétro ( 3ème possibilité) et là agréable surprise pour une fois, (c'est pas comme pour changer certaines ampoules de tableau de bord), il y a un morceau de plastique clipsé qui s'enlève très facilement et dedans il y a la sonde, par contre je ne sais pas où on doit défaire les fils, vu qu'ils sont moulés dedans ils doivent se défaire plus loin mais où? je verrai bien en cherchant un peu à moins que quelqu'un de très sympa, comme c'est le cas sur ce forum, me l'indique. Merci encore.

 

 

 

Moi je suis partant pour t'aider jusqu'au bout meme si j'ai pas une Xsara, je pense que dans ta xsara tu dois avoir les retros electrique ou chauffant, donc sa veut dire que ta sonde est intégré carrément dans la connectique qui se branchement avec l'autre connectique du faisceaux de porte! tu ne pourras pas l'enlever entierement a moins de faire peter la connectique lol! pour t'assurer que je dis bon devisse le rétro entier de ta porte et tu verras si c'est le cas ou pas. je pense que la seule solution c'est de coupé les fils pour enlever la sonde (conseil : coupe les fils le plus pret de la sonde possible et regarde surtout si les fils ne sont pas applatit aussi a ce moment la coupe a cette endroit la parce que sa peut etre a cause de sa aussi que sa ta dit n'importe quoi !) ensuite fraudra souder pour relier comme je te l'ais dit dans le message precedent. :)

Lien vers le commentaire
Partager sur d’autres sites

Bonjour et merci, ce matin elle indique la bonne température, est-ce que c'est de l'avoir tripotée que ça la réveillée, je ne sais pas, il se peut qu'il y avait un mauvais contact mais si c'est ça il reviendra je pense. Si tel est le cas j'explorerai en espérant qu'il fera un peu plus chaud. A +.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Cen302aK

oui moi aussi parfois sa me fait sa c'est bizarre ben j'ai fais comme toi et après j'ai comparer avec un thermomètre sa donnait la bonne temperature! parfois sa peut etre fausser du fait que la chaleur du moteur se dégage dans le coin du capot pas loin de la vitre et touche la sonde mais bon... voila!

a+

Lien vers le commentaire
Partager sur d’autres sites

Bonjour, je voulais acheter la sonde pour température extérieure qui se branche dans le rétroviseur droit sur une 206 HDI génération de 2008 mais chez Peugeot ils m'ont dit que ça ne se détaille pas et qu'il faut changer le rétroviseur, vu le prix j'ai contacté 2 vendeurs de pièces autos où je me sers habituellement pour voir s'ils vendaient la sonde seule, ils m'ont répondu NON, savez-vous si la sonde se détaille pour ce véhicule et si oui où puis-je le trouver? Merci pour votre réponse. A +.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Cen302aK

salut sa m'étonne beaucoup car moi ayant une 406 j'ai pu commandé la sonde sans changer de rétro, je pense pas que sa changera pour une 206, je trouve sa très étrange! Ce que tu peux faire c'est d'aller chez citroen et donner la réfèrence seule de la sonde !

Lien vers le commentaire
Partager sur d’autres sites

salut sa m'étonne beaucoup car moi ayant une 406 j'ai pu commandé la sonde sans changer de rétro, je pense pas que sa changera pour une 206, je trouve sa très étrange! Ce que tu peux faire c'est d'aller chez citroen et donner la réfèrence seule de la sonde !

 

Bonjour et merci pour l'info, c'est vrai que j'ai déjà acheté des pièces chez Citroën pour une Peugeot 106 vu que chez Peugeot me demandaient 2 ou 3 jours pour les avoir , je serais prêt à parier que c'est la même que sur les C3. A +.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Cen302aK

Salut!

Voici la preuve qu'elle ne se vend pas avec le rétro complet c'est le numéro 6 !

Le mec a voulu faire du chiffre non ?

Oui c'est la meme chose que la C3 ! ;)

retro.jpg

Lien vers le commentaire
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×
  • Créer...