Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

probleme autoradio scenic 2


Invité §ang183lW
 Partager

Messages recommandés

Invité §ang183lW

Bonjour

 

J'ai un scenic 2 depuis 1ans1/2 ce matin l'autoradio ne repond plus pas moyen de l'allumer ( autoradio origine laser)

 

est ce que la garantie constructeur prend en charge l'autoradio ou pas ?

merci de vos reponses.

 

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §dar781hh

Salut

 

Tu peux déja commencer par vérifier le fusiblie de l'autoradio

 

Souvent tu as deux fusibles pour l'autoradio

 

Le premier se trouve sur le porte-fusibles et l'autre à l'arrière de l'autoradio

 

A+

Lien vers le commentaire
Partager sur d’autres sites

Invité §ang183lW

en fait j'ai appelé renault ce matin ils m'ont dit qu'avec le froid ca leur est arrivé avec pas mal de clients ces derniers temps sur ces modeles d'autoradio.

 

la garantie fonctionne ils vont me le remplacer

 

merci a vous pour vos reponses.

Lien vers le commentaire
Partager sur d’autres sites

Invité §inv544nI

J'ai eu le problème 2 fois : la première à la montagne en mars (il faisait froid ...) et la seconde il y a quelques jours (il faisait froid aussi !). Comme le fusible était OK, j'ai retiré l'autoradio de son logement, débranché les cables pour contrôler qu'il y avait bien une tension, puis les ai rebranché , et l'autoradio a fonctionné !!! En décembre, j'ai recommencé la manip avec succès. Mais bon, si Renault prend en charge le remplacement, je vais les contacter, ça évitera le désagrément du démontage remontage.

Lien vers le commentaire
Partager sur d’autres sites

Invité §ang183lW

oui vas y maintenant suivant les concessions ils te diront peut etre pas la même chose.

Mais moi on m'a confirmé que suite au froids de ces derniers temps le probleme était connu

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §lul037iK

Bonjour à tous.

 

Je viens d'avoir le même problème. Plus d'autoradio sur mon Grand Scénic 2 d'un an 1/2. Après avoir passé une semaine au SKI donc dehors par rapport à d'habitude le matin du retour, je me suis aperçu que nous n’avions plus d’autoradio… 900 Kms sans 107.7... :lol: ..

Hier je suis allé voir mon petit garage Renault.

 

Ils ont juste retirés l’autoradio, débranché puis rebranché.

Insertion du code est tout est OK maintenant.

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §jpm583MH

Bonsoir,

He bien j'ai eu le meme probleme. depuis dimanche plus rien sur l'autoradio. J'ai consulte ce forum et j'ai vu que l'on parlait d'un probleme connu de Renault du au froid . Mon scenic a 2 ans et 15jours.

J'ai appele le concessionnaire qui m'a dit que comme c'est un probleme connu par Renault il va commander un nouvel autoradio et le remplacera gratuitement.

En attendant il m'a dit de debrancher/rebrancher la batterie, reprogrammer les vitres et l'autoradio et la pendule. tout semble fonctionner.

Lien vers le commentaire
Partager sur d’autres sites

Invité §car782Hu

J'ai eu exactement le même problème.

J'ai une clio 2 de novembre 2006, autoradio d'origine.

Avec le froid : -6°C, on démarre la voiture, l'autoradio ne s'allume plus, l'interrupteur de l'autoradio n'est pas allumé.

On coupe le contact, l'afficheur du tableau bord reste allumé comme si le contact était toujours là, avec la température et l'heure. Donc attention à la décharge de la batterie !

Même quand la température revient vers 20°C, le problème ne se résout pas.

Il faut enlever non pas le fusible de l'autoradio, mais le fusible pour l'éclairage intérieur de la voiture qui doit être le + permanent pour l'autoradio, pour que ça fonctionne de nouveau. Mais ça ne résout pas le problème, nouveau grand froid = panne.

 

Je ne suis pas allé au garage, mais je trouve qu'il est normal que Renault prenne en charge à 100% cette panne, car ce n'est pas une panne, mais un vis caché. Comment s'il ne gèle pas pendant la garantie des 2 ans, peut-on se rendre compte que l'autoradio ne fonctionne pas en cas de grand froid ?

 

Mon beau père a un Scénic de moins de 2 ans, il a eu la batterie a plat un beau matin (pas particulièrement froid) et son autoradio a exactement le même problème que le mien par grand froid.

Par contre sur le Scénic, l'afficheur ne reste pas allumé mais il y a fort à parier qu'il pompe sur la batterie.

Lien vers le commentaire
Partager sur d’autres sites

Invité §xvy586RQ

j'ai une solution pour vous tous. Changez vos autoradio, ce sont des calamités ceux d'origine renault (comme psa d'ailleur). Peu lisent les mp3, encore moins d'usb et aux.

 

Dans le commerce faut compter 200e pour un autoradio de qualité (pioneer, alpine) avec usb, mp3, auxilliaire et commandes au volant alors qu'il faut compter au moins 400e chez renault et consort pour un autoradio de moins bonne qualité.

 

A bon entendeur.

Lien vers le commentaire
Partager sur d’autres sites

Invité §lea160Fp

Bonsoir,

 

Problème assez similaire, j'ai une clio 2 campus. Un soir, je coupe le moteur le lendemain matin après une nuit de gèle je reviens et la radio ne s'allumait plus. Il y a de cela maintenant 3 semaines. En revanche, l'heure reste allumée et en permanence même quand il n'y a plus de contact et que la voiture est fermée & elle est à l'heure.

On m'a changé mon fusible, pas de résultat, j'ai peur de le débrancher car comme j'ai acheté la voiture d'occasion je ne possède pas le code de la radio.

Si je vais chez Renault ça va me coûter cher non?

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

Invité §miq403Iq

bonjour a tous j'ai un scenic 2005 j'ai remplacer le tableau de bord car ancien étais hs mais maintenant tout fonctionne mais plus d'écrant pour la radio pourtant quand je mais la valise et que je vérifie tableau de bord tout s'allume ,quelqu'un a déjà u ce problème

Lien vers le commentaire
Partager sur d’autres sites

Invité §ane221bH

bonjour

 

je pose mon pb ne sachant a quel saint me vouer !!!

 

mon scenic de 1997 tourne tres tres rarement

je n'ai donc pas ete surpris lorsqu'elle n'a pas demarree baterie vide

je met en charge 2 h la voiture demarre

par contre pas de demande de code de l'autoradio juste la mise a l'heure qui clignote

 

je rentre 1h et 1s ca se fixe

j'appuie sur le bouton on off de l'ar

rien

 

comme marque dans le post je demonte je debranche rebranche toujours rien...

par contre en otant la cle heure et temp en affichage qui se coupent apres verouillage des portes

je reessaye demontage attente remontage idem

je debranche la batterie j'attends je la remonte l'autoraduio ne fonctionne tj pas par contre l'horloge et la temp s'eteignent juste avec la cle de contact otee !!!

 

a l'aide il va me rendre chevre !!!!

 

je precise qu'en mettant les feux de route l'eclairage de l'autoradio se fait sur le bouton on off et qu'en appuyant sur celui ci l'integralite des commandes s'allument ce qui laisserait supposer que l'autoradio fonctionne ??

la derniere fois que la batterie etait vide epres charge j'ai roule sans rentrer le code de l'autoradio ne m'en servant pas...

 

du coup j'ai decosse la batterie fil noir je vais attendre 2-3 jours avant de reconnecter en priant que ca rentre dans l'ordre

Lien vers le commentaire
Partager sur d’autres sites

Invité §ane221bH

bon du neuf

je suis passe chez renault voir le ptit garc que je connais

c'est pas l'autoradio

en test (radio 1 et 5) + on il se lance et fonctionne avec le beep indiquant le mode test

il pencherai pour le boitier de cdes sur la trappe fusible

400€ env et impossible de l'avoir d'occase il est programmé...

je vais faire un reset batterie on verra

avec un peu de chance ca reinitialisera la bete...

mais au cas ou, un moyen de bypasser le bazard ?

Lien vers le commentaire
Partager sur d’autres sites

Invité §Che735Mx

Bonjour à tous

 

Pour ma part, je rencontre le même problème que Mique65.... j'ai eu le problème du tableau de bord, je l'ai fait réparer (donc tableau d'origine...) mais depuis, problème d'affichage autoradio ET de commandes au volant. parfois ca s'affiche mais reste bloqué (ex j'écoute un cd, il m'affiche que la 1ere chanson est en écoute, mais reste bloqué sur ca, bien que les chansons défilent) soit aucun affichage... et dans ces deux cas les commandes au volant ne fonctionnent pas...... parfois même tout fonctionne (mais ca ne dure pas). Mais dans tout les cas c'est aléatoire (chaud/froid/voiture inactive plusieurs jours/active tout les jours plusieurs fois dans la journée...)...

Quelqu'un en saurait un peu plus?

 

Cordialement

Lien vers le commentaire
Partager sur d’autres sites

Invité §KEN431JT

Bonjour, je viens de changer ma batterie car HS et j'ai perdu le code de l'auto radio. c'est un RENAULT MEGANE SCENIC année 2004 n° de série VF1JM02D532634324. Vous pouvez m'aider svp ? Merci beaucoup.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano881Cm

Hello,

 

Le tableau que tu as mis, est ce un neuf ou un occas ?

 

A t il la même référence, sinon donnes moi les 2 réf...

 

Bonsoir comment faites vous car nous on a changer le compteur (occasion) et on a un problème avec l'autoradio. ..

Merci

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager



Scenic
×
×
  • Créer...