Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Probléme electrique lancia musa MJT 100 - 2007


Invité §nor740vX

Messages recommandés

Invité §nor740vX

Bonsoir à tous,

 

Depuis plusieurs mois, ma lancia musa MJT100 de 2007 a un souci de clignotant arriére droit. 1ére fois, ampoule changée, ok. Puis ça recommence quelques jours aprés. Vérification de tous les fusibles, tout est bon.

 

Aujourd'hui, rebelotte, plus de clignotant arriére droit, ni gauche. Puis plus de feux stop gauche et droit. Et nouveauté, le bip de recul sonne, lorsque je suis avec la vitesse premiére (boite manuelle) engagée ???? !!!!!!!!! Rien ne va plus. Un tic tac trés rapide quand j'enclenche les clignotants au lieu du tic tac régulier, et l'essuie glace arriére se met en route alors qu'il est coupé, lorsque les essuies glaces avant sont en route..........

 

Rechangement des ampoules, vérification de tous les fusibles...... Rien n'y fait.

 

Un avis sur la question ?? Je suis trés novice en mécanique.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page