Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Mazda 6

Problème d'assistance de frein au ralenti mazda 6 mzrcd 120


Invité §edd872fe
 Partager

Messages recommandés

Invité §edd872fe

Bonsoir a tous,quelqu'un peu il me dire si il a eu le problème...

Mon système de frein assiste mal au ralenti et le voyant de frein a main s'allume quand la pédale est vraiment dure.Si je maintien la pédale en pression,elle finie par se renfoncer.j'ai remplacé la pompe a vide,refait tous les joints de carter en croyant qu'il y avait une prise d'air et rien n'y fait.

Sinon en roulant tous fonctionne correctement.

C'est une mazda 6 mzrcd 120 du 12-2002.

Si quelqu'un a un schèma ou des photos des branchements des sondes ça m'intéresses.

Merci d'avance...

Lien vers le commentaire
Partager sur d’autres sites

Invité §lor682iL

bonsoir , un cas semblable vecu , en resumer, c'etait un manque de pression d'huile dans le haut moteur et comme la pompe a vide est une pompe a "pallettes ,elle grippais et ne fonctionemais que tres peut , si je peut me permettre , débrancher le tuyaux qui vas au servo et voyer si il y a une deppression suffisante quand le moteur tourne au ralenti . bonne soirée .

Lien vers le commentaire
Partager sur d’autres sites

Invité §edd872fe

Bonsoir,j'ai bien une dépression quand je défais la durite après le clapet anti-retour mais de la a dire si elle est suffisante ça je ne sais pas.

Vous avez eu le problème sur le même type de véhicule?

Connaissez vous les valeurs de pression?

Le mano se monte bien sur le bas moteur a l'emplacement de la sonde de pression d'huile.

Dans tous les cas si c'est bien ça je suis bon pour sortir le moteur...

Lien vers le commentaire
Partager sur d’autres sites

Invité §lor682iL

bonsoir , çe cas est arriver sur le même vehicule que le votre , suite du encore une fois a une pompe a huile boucher a cause des problêmes d'injecteur , malhereusement je ne connais pas la valeur de la dépression . çe que vous pouvez aussis essayer pour voir , c'est de démonter la pompe a vide et faire touner brievement le moteur sans , de l'huile doit sortir par le centre de l'arbre a cames . ou enlever la pompe a vide et par le centre mettre de l'huile dedans puis la remonter et faire un essais , mais ca ne fonctione que quelques segondes .vous pourez voir si elle ne donne pas plus de depression ; bone soirée.

Lien vers le commentaire
Partager sur d’autres sites

Invité §edd872fe

Bonsoir,effectivement la pompe a vide manque d'aspiration,dimanche je regarde tout ça.Qu'est ce que vous entendez quand vous parlez du problème de pompe a huile causée par les injecteurs?

En tous cas merci pour les renseignements,je vous tiens au courant.

Lien vers le commentaire
Partager sur d’autres sites

Invité §lor682iL

bonsoir , il y a un sujet n°1570 " panne moteur mazda 6 performance 136cv " ou j'en ai asser bien parler sur le problême des fuite au joint 'd'injecteur . çe sujet çe trouve en page 3 ou 4 pour le moment. liser tout ce sujet vous devrez comprendre .bonne soirée

Lien vers le commentaire
Partager sur d’autres sites

Invité §edd872fe

Quoi qu'il en est,je vais tout déposer ce dimanche,commander ces fameux joints d'injecteurs mais ce qui me chagrine c'est que eux ont eu des problèmes de bruit de turbo,de casse moteur mais pas de problème d'assistance de frein..

Lien vers le commentaire
Partager sur d’autres sites

Invité §lor682iL

essayee aussis de netoyer le plus que possible au niveau de la pompe a huile , et les conduits car il doit y avoir surement des "bouchons" de ce côter aussis .histoire de mettre un maximun de chance de votre côter.

Lien vers le commentaire
Partager sur d’autres sites

Invité §edd872fe

Bonsoir,je n'ai pas pu démonter pour nettoyer les passages d'huile,par contre j'ai fais l'essaie comme vous m'avez dit.Pompe a vide démontée je n'ai rien vu couler par le centre de l'arbre a came(au ralenti)J'ai essayé de mettre un peu d'huile dans le corps de pompe a vide,redémarré et je n'ai pas eu de changement.Je commande quand meme mes pieces lundi et si tout va bien,jeudi je dépose tout.

Lien vers le commentaire
Partager sur d’autres sites

Invité §man776Ug

Bjr,

 

j'ai lu vos mails de 2010 au sujet d'un pb technique de pompe à vide sur une Mazda6. Je viens de rencontrer la même situation et le garagiste ne trouve pas l'origine d'absence d'huile vers la pompe et la baisse de pression dans le haut du bloc moteur.

 

Pouvez-vous me renseigner sur la suite de votre prépétie ?

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano447Xc

bonsoir , un cas semblable vecu , en resumer, c'etait un manque de pression d'huile dans le haut moteur et comme la pompe a vide est une pompe a "pallettes ,elle grippais et ne fonctionemais que tres peut , si je peut me permettre , débrancher le tuyaux qui vas au servo et voyer si il y a une deppression suffisante quand le moteur tourne au ralenti . bonne soirée .

 

Bonjour comment Avez-vous résolu se problème ? J ai aussi se problème !

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...