Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
440 / 460 / 480

[Présentation] Volvo 460gl 1.7l 1992


P13553
 Partager

Messages recommandés

Bonjour à tous

Je m'appelle Pierre, j'ai 18 ans et je suis passionné par les "vielles/anciennes" voitures

J'ai récemment fais l'acquisition de ma première voiture (en juillet): une Volvo 460gl de 1.7l pour 90ch de 1992. Elle a 102000km au compteur

J'aime beaucoup cette voiture parce que c'était celle à mon grand père, donc les souvenirs qui y sont liés, toussa toussa...

 

Globalement, elle est en bon état. Les seuls défaut sont l'aile arrière droite très légèrement abimé, la portière avant droite qui a deux marques si on regarde attentivement, ET l'aile arrière gauche que j'ai accroché en sortant de chez moi :pfff: (maintenant je fais hyper gaffe) que je ferai réparer d'ici février.

Le seul vrai problème que j'ai rencontré jusque là est que l'un des impactes du pare brise a lâché et que j'ai dû le faire changer :spamafote:

 

Et maintenant les photos:

20161243.jpg

20160810.jpg

20161241.jpg

20161238.jpg

20161237.jpg

20161240.jpg

20161239.jpg

 

 

 

Mon aile avant/après peinture maison

20161236.jpg

20170111.jpg

 

Si vous voulez que je mette d'autres photos n'hésitez pas

(oui je sais ma voiture est très propre)

Lien vers le commentaire
Partager sur d’autres sites

Justement j'en suis pas si sûr: dans les articles r313-2 et r313-3 il est écrit que l'on peut rouler avec des feux jaunes ou blanc

Ce qui est sûr, c'est que jusqu'à janvier 93, les phares blancs étaient interdits. Je n'ai trouvé nulle part écrit clairement que les phares jaunes était interdit pour les véhicules immatriculés après janvier 93

Lien vers le commentaire
Partager sur d’autres sites

Quelques nouveautés, dont l'ajout d'une ligne inox

91110.jpg

94110.jpg
9210.jpg

9310.jpg

 

Quelqu'un saurait m'aider vis à vis des standards de connectique d'autoradios ?

Je souhaiterais remplacer mon Pioneer qui ne marche plus très bien par un Alpine de 1980

 

Voici la connectique que j'ai dans ma voiture :

20210410.jpg

 

La connectique du Pioneer, avec en vert les câbles qui étaient branchés :

20210412.jpg

 

Le Alpine et sa connectique :

20210411.jpg

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...