Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Q7 qui refuse de démarrer


Invité §pro308RS

Messages recommandés

Invité §pro308RS

Bonjour,

depuis lundi, mon Q7 ne démarre plus.

J'ai nettoyé le véhicule et avait laissé la radio allumée, moteur arrêté. Au bout d'un moment, la radio s'est arrêtée, normal puisqu'il y a un économiseur pour la batterie. Je l'ai ré-allumé un peu plus tard et au bout d'un moment, un message s'est affiché demandant de démarrer le véhicule sinon le système s'arrêterait après 3mn.

J'ai tenté de démarrer mais en vain, la batterie étant apparemment trop faible.

J'ai rechargé la batterie toute une nuit mais démarrage impossible malgré une tension de batterie de 12,9V

Un passage au VagCom me donnait plusieurs défauts, dont plusieurs étant liés au fait que le système d'économie d'énergie était enclenché.

J'ai donc mis des pinces sur un autre véhicule, afin de simuler une batterie correcte et ai ré-encoder un numéro de série pour que le niveau de batterie sur le MMI soit considéré à 100%.

J'ai effacé l'ensemble des défauts mais il est toujours impossible de démarrer.

Le démarreur se lance mais le moteur ne démarre pas (comme s'il n'y avait pas de carburant alors qu'il y en a !!!)

Voici le dernier log VAGCom avec les passages comportant des défauts:

3 au total: une bougie de préchauffage, le système ESP (normal puisqu'il y a eu une absence totale de batterie) et le GPS qui est HS depuis un bon moment.

Si quelqu'un a une petite idée sur ce problème ..........

D'avance merci

Wednesday,23,April,2014,16:12:28:46862

VCDS Version: Release 10.6.0

Data version: 20100630

Chassis Type: 4L0

Scan: 01 02 03 05 07 08 09 0E 15 16 17 18 19 34 37 42 46 47 4F 52

55 56 61 62 6D 6F 72 76 77

VIN: WAUZZZ4L********* Mileage: 163230km/101426miles

00-Steering Angle Sensor -- Status: OK 0000

01-Engine -- Status: Malfunction 0010

02-Auto Trans -- Status: OK 0000

03-ABS Brakes -- Status: Malfunction 0010

05-Acc/Start Auth. -- Status: OK 0000

07-Control Head -- Status: OK 0000

08-Auto HVAC -- Status: OK 0000

09-Cent. Elect. -- Status: OK 0000

0E-Media Player 1 -- Status: OK 0000

15-Airbags -- Status: OK 0000

16-Steering wheel -- Status: OK 0000

17-Instruments -- Status: OK 0000

18-Aux. Heat -- Status: OK 0000

19-CAN Gateway -- Status: OK 0000

34-Level Control -- Status: OK 0000

37-Navigation -- Status: Malfunction 0010

42-Door Elect, Driver -- Status: OK 0000

46-Central Conv. -- Status: OK 0000

47-Sound System -- Status: OK 0000

4F-Centr. Electr. II -- Status: OK 0000

52-Door Elect, Pass. -- Status: OK 0000

55-Xenon Range -- Status: OK 0000

56-Radio -- Status: OK 0000

61-Battery Regul. -- Status: OK 0000

62-Door, Rear Left -- Status: OK 0000

6D-Trunk Elect. -- Status: OK 0000

6F-Centr. Conv. II -- Status: OK 0000

72-Door, Rear Right -- Status: OK 0000

76-Park Assist -- Status: OK 0000

77-Telephone -- Status: OK 0000

-------------------------------------------------------------------------------

Address 01: Engine Labels: Redir Fail!

Part No SW: 4L0 910 401 K HW: 4L0 907 401

Component: 3.0L V6TDI G001AG 0030

Revision: --H03--- Serial number:

Coding: 0011775

Shop #: WSC 05120 995 91949

VCID: 2A5000F6BAA53F4C

1 Fault Found

005661 - Glowplug for Cylinder 4 (Q13): Open Circuit

P161D - 001 - Upper Limit Exceeded

Freeze Frame:

Fault Status: 01100001

Fault Priority: 0

Fault Frequency: 1

Mileage: 163234 km

Time Indication: 0

Date: 2014.04.22

Time: 18:34:15

Freeze Frame:

RPM: 168 /min

Torque: 241.8 Nm

Speed: 0.0 km/h

Duty Cycle: 1.0 %

Voltage: 9.96 V

Duty Cycle: 15.0 %

Temperature: 15.3°C

Readiness: 0 0 0 1 1

-------------------------------------------------------------------------------

Address 03: ABS Brakes Labels: 4L0-910-517.lbl

Part No SW: 4L0 910 517 E HW: 4L0 614 517 E

Component: ESP ALLRAD MK25E1 0140

Revision: 00H45001

Coding: 0038033

Shop #: WSC 31414 790 00001

VCID: 2C5C06EEB051217C

1 Fault Found

01826 - Sensor for Steering Angle (G85); Supply Voltage Terminal 30

000 - -

Freeze Frame:

Fault Status: 01100000

Fault Priority: 2

Fault Frequency: 1

Reset counter: 226

Mileage: 163234 km

Time Indication: 0

Date: 2014.04.23

Time: 16:01:12

Freeze Frame:

Count: 128

Count: 5381

Count: 297

Count: 46848

-------------------------------------------------------------------------------

Address 37: Navigation Labels: 4E0-910-88x-37.lbl

Part No SW: 4E0 910 888 P HW: 4E0 919 887 D

Component: MNS ECE H47 1060

Revision: 00000000 Serial number: 399CO067515400

Shop #: WSC 31414 790 00001

VCID: 3B7E35B2453FB6C4

2 Faults Found

02261 - Data Medium

014 - Defective

Freeze Frame:

Fault Status: 01101110

Fault Priority: 7

Fault Frequency: 1

Reset counter: 226

Mileage: 163234 km

Time Indication: 0

Date: 2014.04.23

Time: 16:03:57

Freeze Frame:

Hex Value: 0x5357

Hex Value: 0xE46D

Hex Value: 0x0010

Hex Value: 0x0010

02927 - DVD Read Error

000 - -

Freeze Frame:

Fault Status: 01100000

Fault Priority: 6

Fault Frequency: 1

Reset counter: 226

Mileage: 163234 km

Time Indication: 0

Date: 2014.04.23

Time: 16:03:58

Freeze Frame:

Hex Value: 0x5357

Hex Value: 0xE46E

Hex Value: 0x0401

Hex Value: 0x0000

End ---------------------------------------------------------------------

Lien à poster
Partager sur d’autres sites
Invité §pro308RS

Bonjour,

Problème résolu: la voiture s'était désamorcée lors de la dernière tentative de démarrage, moment ou la batterie était beaucoup trop faible et que l'ensemble a été complètement dés-alimenté.

J'ai donc rechargé la batterie et u n coup de StartPilot dans la tubulure du filtre à air au moment du démarrage a suffit à la faire repartir.

J'ai donc ensuite effectivement remplacé la batterie car celle-ci commençait à montrer des signes de fatigue.

Un coup de VagCom m'a permis de vérifier et d'effacer les défauts créés par cette chute de tension. Tout est maintenant OK.

 

Cordialement,

Progfury

Lien à poster
Partager sur d’autres sites

Bonjour,

Problème résolu: la voiture s'était désamorcée lors de la dernière tentative de démarrage, moment ou la batterie était beaucoup trop faible et que l'ensemble a été complètement dés-alimenté.

J'ai donc rechargé la batterie et u n coup de StartPilot dans la tubulure du filtre à air au moment du démarrage a suffit à la faire repartir.

J'ai donc ensuite effectivement remplacé la batterie car celle-ci commençait à montrer des signes de fatigue.

Un coup de VagCom m'a permis de vérifier et d'effacer les défauts créés par cette chute de tension. Tout est maintenant OK.

 

Cordialement,

Progfury

Bonjour,

 

J'ai quelques soucis de batterie sur le Q7 que je viens d'acheter, la batterie ne doit pas être une audi et la voiture ne la recharche pas convenablement! C'est obligatoire à première vue de remettre une audi? Et de repasser la valise pour la reconnaitre? J'ai mon voyant défaut moteur d'allumé sans mode dégradé, je pense que le manque de jus y est pour quelque chose?

 

Merci pour ton avis!

Lien à poster
Partager sur d’autres sites
Invité §Ano000pC

Bonsoi un Audi q7 3l v6tdi et j ai du mal à démarrer le matin sachant que la veille j ai voulu faire le plein et la pompe c arrêter à à moitié je pense plus de gasoil chez carrefour en plus de ça j ai mis un additif pour injecteur si quelqu' un peut m'aider mercil

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...