Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème fumée audi 3.0tdi a l arrêt injecteurs ok!!!!!


Invité §Mes744li

Messages recommandés

Invité §Mes744li

Bonsoir Tlm je suis nouveau , je vous explique mon problème j ai de la fumée qui sort de l échappement après qlq minute a l arrêt, au plus je reste a l arrêt au plus sa fume!!! J ai un nouveau turbo , les injecteurs on été tester et sont ok, nouvelle vanne egr, nouveau débitmètre d air, et la voiture fume tjs !!! Sur le Pc il n y a que un default 2 bougies de préchauffage hs est il possible que se sois sa? Je suis désespérer.

 

Un grand merci a vous de prendre de votre temp pr venir en aide aux autres

Lien à poster
Partager sur d’autres sites
Invité §Mes744li

Dsl les amis mais pas l habitude de tous sa. J ai oublier de vous préciser mon véhicule est une a6 3.0tdi de 2006 avec 158000 km, et les niveau huile et liquide de refroidissement ne diminue pas.

 

Merci a vous Gspr ke vous pourriez m aider

Lien à poster
Partager sur d’autres sites

Salut turbo changé mais pour quelle raison il a cassé l'ancien?

si c'est le cas l'échappement a t il été nettoyé?

si le cata est pourri pas l'huile il va être mort et si filtre a particule ben hélas c'est poubelle ...

sinon faudra prévoir la suppression du Fap

Lien à poster
Partager sur d’autres sites
Invité §Mes744li

La gv avait bcp de jeux et la voiture se mettrai sans arrêt en sécurité dc plus de puissance... Mais le

Garagiste m as dit que le turbo n avait pas cracher de l huile sois disant mais ajd j ai suivi ma

Femme et j ai remarquer que même en roulant la voiture fumait un peu.. P-e dus au FAP ??? L échappement n as pas été nettoyer dois-je acheter un produit pour le nettoyer le FAP?? Pcq demain je part pour les vacance et j ai 1700km a faire aller p-e que le FAP va bien se régénérer ??

 

Merci a vous

Lien à poster
Partager sur d’autres sites

ce beau montage a besoin d'entretien c'est le progrès bref

pas évident possible ya un sujet sur le Fap sur Audi passion je te conseil d'aller prendre plus de renseignement

mais a ce niveau normalemnt on peut aller voir le % de surcharge de ton fap a la Vag com

pour le manip je la connais pas et parfois entre génértions et modèles ils changent.

Lien à poster
Partager sur d’autres sites
Invité §Mes744li

Dsl du retard mais soucis de connections la ou on es!!! J ai fait les 1700km de trajet sans aucun soucis, prise de niveau d huil et liquide de refroidissement tt les 500 600 km rien a bouger... Mais la voiture fume tjs a l arrêt et Kan je rétrograde pr accélérer sur l autoroute j ai remarquer qu elle fumait aussi!!!

 

 

Merci

Lien à poster
Partager sur d’autres sites
Invité §pcz884Tj

J'ai peut-être le même problème (a6 tdi 3.0 de 2005).

 

Je pars en vacances, dans un bouchon à 50 km de l'arrivée fumée blanche, niveau d'huile trop haut et sinon rien de spécial.

 

Diagnostic audi turbo hs, et 2 injecteurs.

 

Je fait réparer (pas trop le choix).

 

Je rentre et dans la même situation pareil mais fumée plutôt grise.

 

Je regarde le niveau d'huile, il est toujours trop haut et sur la facture audi aucune trace d'une vidange.

 

J'appelle mon garage audi et ils me confirment qu'il fallait faire la vidange...

 

J'ai rdv lundi prochain, il vont me faire la vidange, vérifier les injecteurs etc.

 

Je vous tiens au jus.

 

Si de ton côté tu sais d'où ça vient pour toi n'hésite pas.

Lien à poster
Partager sur d’autres sites
Invité §Mes744li

Ben écoute je suis tjs en vacances mais a mon retour je vais m occuper de sa car j ai tt changer presque (turbo, vanne erg, débitmètre ) et toujours cette fumée a l arrêt et quand j accélère avec un kick down... j ai fait tester mes injecteurs il sont sois disant bon mais je pense que le problème vien des injecteurs!!!!

 

J attend de tes nouvelles de ton côté merci a toi

Lien à poster
Partager sur d’autres sites
Invité §pcz884Tj

Ce matin voiture chez MON garagiste audi.

 

Diag : le problème vient des injecteurs restant (fumée et niveau d'huile qui augmente), après un geste cela reviendrait à 2500 € pour changer les 4...

 

Ils ne comprennent pas pourquoi le garage audi de mon lieu de vacance n'a pas changé les 6 tout de suite mais il y a pire :

 

Le turbo qui a été changé n'avait rien (j'avais demandé à ce qu'ils me le garde et je l'ai ramené chez mon concessionnaire car je trouvais qu'il n'avait pas de jeu et pas de traces de passage d'huile ni aucune usure).

 

Je vais voir en allemagne chez audi si ça coûte moins cher et en fonction soit je fais les réparations en france, soit en allemagne.

 

Je vais aussi faire une demande de prise en charge au moins partielle à audi france.

 

Parmi ceux qui ont eu le problème, y a-t'il eu des prises en charge ? Si oui combien ?

 

Une fois les réparations faites je vous dirais si ça a bien marché.

Lien à poster
Partager sur d’autres sites
Invité §Mes744li

Mais moi j ai fait tester mes injecteurs est ce possible qu une fuite ne sois pas détectable au test pcq je suis persuader que j ai un problème d injecteurs... Mais le

Moteur tourne super bien au ralenti et tt!!! Et quand j accélère la voiture fume aussi des injecteurs peuvent être la cause aussi ??

Lien à poster
Partager sur d’autres sites
Invité §pcz884Tj

Bon j'ai fait changer les 4 autres injecteurs par mon garage audi habituel.

 

Après un geste commercial 2600 € avec la vidange...

 

Toujours est-il que la voiture ne fume plus à l'arrêt dans les bouchons et elle fume beaucoup moins quand j’accélère même à fond (elle fume normalement vu la cylindrée).

 

Messdi je pense que ton problème vient bien des injecteurs comme moi et saches que pour moi quand le garage audi en vacance a fait le diag il n'y en avait que 2 qui étaient morts d'après eux...

 

Il y avait un autre problème sur ce modèle, les tubulures d'admission, mais je ne sais pas si ça occasionnait de la fumée (sur la mienne ça a été changé sans frais comme pour un rappel, très rapidement genre vers 20 000 km).

 

Comme je l'ai écrit avant, si qq'un a eu une prise en charge pour ce problème d'injecteurs, j'aimerais savoir combien en fonction du kilométrage etc.

 

Merci

Lien à poster
Partager sur d’autres sites
Invité §Gé8750TV

Bonjour a tous :)

Je suis nouveau sur le forum

J ai une audi A4 b7 3.0 tdi 204 ch 229000 km avec ce put*** de problème d injecteur aussi. (niveau d huile qui monte et fumée au ralenti prolongé)

Quelque chose m intrigue. J ai aussi le problème de ralenti pendant 1 ou 2 secondes a l arrêt MAIS quand je met la CLIM ce problème disparaît :??:

 

Quelqu un pourrait - il m expliquer? Est ce que la clim serai la solution puisque le le régime moteur n est plus le même donc plus de tremblement?

Lien à poster
Partager sur d’autres sites
Invité §Gé8750TV

Fait pas ta reparation chez audi. Va chez un dieseliste tu va diviser ta facture par 2!!!! Au pire fait comme moi je vais commander mes injecteursb sur SHICARO 800E les 6 en echange standart!

Apres il faut que tu trouve un garage qui veut bien te le faire

Lien à poster
Partager sur d’autres sites
Invité §mtD082Ty

Pour info dans ton cas le problème de fumée peut provenir de deux choses:

- les injecteurs effectivement si ils n'ont pas la bon débit (me souviens plus de la valeur max dsl

- les bougies de préchauffages qui sur les nouveaux moteurs participes activement à la dépollution

et ne jouent plus leur rôle au moment de la phase de post combustion ce qui explique cette forte odeur de gasoil)

Lien à poster
Partager sur d’autres sites
Invité §Ano808gB

Bonjour a tous :)

Je suis nouveau sur le forum

J ai une audi A4 b7 3.0 tdi 204 ch 229000 km avec ce put*** de problème d injecteur aussi. (niveau d huile qui monte et fumée au ralenti prolongé)

Quelque chose m intrigue. J ai aussi le problème de ralenti pendant 1 ou 2 secondes a l arrêt MAIS quand je met la CLIM ce problème disparaît :??:

 

Quelqu un pourrait - il m expliquer? Est ce que la clim serai la solution puisque le le régime moteur n est plus le même donc plus de tremblement?

 

Lien à poster
Partager sur d’autres sites
Invité §Ano808gB

Bonjour a tous :)

Je suis nouveau sur le forum

J ai une audi A4 b7 3.0 tdi 204 ch 229000 km avec ce put*** de problème d injecteur aussi. (niveau d huile qui monte. Bonjour oui cela vien de la clim j’ai eu le même problème sur ma voiture enfete l’intérieur a était rouiller voilà

[/quotemsg]

Lien à poster
Partager sur d’autres sites
Invité Anthony
Le 13/08/2014 à 01:16, Invité §Mes744li a dit :

Bonsoir Tlm je suis nouveau , je vous explique mon problème j ai de la fumée qui sort de l échappement après qlq minute a l arrêt, au plus je reste a l arrêt au plus sa fume!!! J ai un nouveau turbo , les injecteurs on été tester et sont ok, nouvelle vanne egr, nouveau débitmètre d air, et la voiture fume tjs !!! Sur le Pc il n y a que un default 2 bougies de préchauffage hs est il possible que se sois sa? Je suis désespérer.

 

Un grand merci a vous de prendre de votre temp pr venir en aide aux autres

Bonjour j'ai le même problème vous avez trouver pourquoi elle fume cordialement

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page