Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

lanceur moteur Yamaha 30 A bloqué


Messages recommandés

Bonsoir,

Je reviens sur le forum pour mon moteur bateau 2 temps Yamaha 30 A

Après un hivernage de 9 mois, démarrage rapide. Mais par la suite impossible. Avec le starter démarre assez vite mais arrêt presque immédiat. Je me suis aperçu qu'en augmentant assez le ralenti manuellement ,le moteur démarre facilement, Par la suite il fonctionne normalement pendant la journée, sans augmenter le ralenti, Avant hier sortie de 2h environ à vitesse moyenne. Le lendemain le lanceur était bloqué.J'ai retiré le couvercle et avec la clé de 24 j'ai fait tourner la poulie dentée. J'ai constaté au démontage que « le boutte de démarrage du plongeur « qui ressemble à un charbon est ébréché. Mais le démarrage a été normal, et ce pendant toute la journée. Par contre le lendemain, le lanceur était encore un peu dur, mais sans blocage, Quelqu'un a-t-il déjà rencontré ce problème ?

Il est vrai que le moteur commence à avoir de l'âge(1985),

 

D'avance merci.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page