Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

voyant batterie + température liquide de refroidissement allumé


yohann02

Messages recommandés

Bonjour à tous, voila je rencontre un souci avec mon C15 1.7D de 1990 depuis quelques jours.

Je vous explique, j'ai la biellette entre la fourchette d'embrayage et le câble qui à cassé. Je l'ai changé mais j'ai du déposer la boite car impossible d'extraire la goupille qui maintient la biellette à la fourchette, tout est remonté et fonctionne correctement sauf que depuis, j'ai le voyant batterie et température liquide de refroidissement qui s'allume est ce qu'une coïncidence ou non je ne sais pas.

J'ai dans un premier temps vérifier la courroie d'alternateur puis mesurer la tension batterie soit 12V moteur coupé et 14V moteur au ralenti. 

Ensuite aucune fuite de liquide de refroidissement détecté, pas de mayonnaise dans le bouchon d'huile et du chauffage dans l'habitacle. J'ai quand même fait une purge du circuit de refroidissement les deux ventilateurs se déclenche bien lorsque le moteur arrive à température.

Est ce que quelqu'un d'entre vous aurez déjà eu le soucis ou bien sait de où sa pourrais venir et pourquoi ?

Merci d'avance pour votre aide car la je sèche.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page