Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Croma

Pb fap et collecteur


Invité Alex88
 Partager

Messages recommandés

Bonsoir 

 

Je vous expose mon souci avec ma fiat croma de 2005 1.9 Jtd 150 ch 

Voyant moteur allumé avec plus du tout de puissance ...direction garage 

Résultat Fap  encrassé

Il me propose une régénération +changement d une durite sur le fap qui a grillé  + un injecteur a grillé lors de la régé 😟)je récupère le véhicule 

Pendant  1 semaine  ma voiture roule bien mais manque de peche et d un coup retour du voyant  défaut et perte de puissance.

Retour  au garage il me refait une 2ème régénération  mais malheureusement fap trop encrassé donc changement du fap + sonde  vidange en meme temps pour être tranquille 

Je me dis que enfin pb regler !!voiture nickel roule bien pendant 3 jours et bingo voyant moteur de retour et pour la 3 eme fois plus de puissance 

Le garage me dis qu il ne comprend pas le diag remets fap encrasser alors qu il a 3 jours et que j ai fais grand max 200 kms il garde la voiture la journée et me dis qu il a trouvé l origine du pb 

Collecteur admission +boitier papillon + bougies préchauffage  

Je suis à 2000 e de réparation 

Pensez vous qu il y a un mien entre le collecteur et le fap encrassé en 3  jours 

Quelqu un a déjà connu cette situation 

Merci d avance 

Lien vers le commentaire
Partager sur d’autres sites

Bonjour, je ne pourrai répondre à votre question. J'ai eu, il y a quelques mois, une baisse sensible de puissance, (Voyant en forme de spirale allumé par intermittence) heureusement à quelques centaines de mètres de mon domicile. Une journée d'immobilisation  et une régénération a suffit à supprimer le problème (Comme vous, FAP encrassé). Quelque temps plus tard, m'apercevant qu'un coup de démarreur avait du mal à mettre en route le moteur, j'ai fait changer les quatre bougies et là encore, problème réglé. Je m'en sert tous les jours depuis 18 mois et fait environ 85 kms/jour, elle fonctionne très bien. l

- Le collecteur d'admission sert à amener de l'air frais dans les chambres de combustion

- Le boitier papillon sert à réguler la quantité d'air injecté dans le moteur

- Les bougies préchauffage servent à amener la bonne température dans les chambres de combustion du moteur. 

(Je ne suis pas mécano, loin de là même...)

Toutefois, en cherchant à comprendre le rôle de ses divers éléments, autant je comprends l'interaction des deux premiers, autant pour les bougies de préchauffages, elles peuvent êtres défectueuses certes, mais n'influent pas sur l'action des deux premier éléments.

Votre garagiste ne vous a pas parlé d'une durite de turbo poreuse ou percée...?

 

 

Modifié par Michelet du Var
Lien vers le commentaire
Partager sur d’autres sites

large.535490120_2021Mai.jpg.8db15070ac4abd820a64d3cd6293311d.jpg

 

 

Je reviens sur le "souci" de problème de puissance d'Alex88, pour vous compter la mésaventure qu'il m'est arrivé. Je ne créerai pas un nouveau topic puisqu'à très peu de chose près, mon souci est similaire !

 

- Fin mars, je reviens du travail et sent une perte de puissance quand j'appuie modérément sur l'accélérateur

- Je continue deux jours avec puisque j'en ai besoin pour aller travailler en pensant emmener au garage début de semaine. Le troisième jour, la perte de puissance se faisant de plus en plus marquer, je décide de prendre le véhicule de mon épouse. Mais quand je l'ai réutilisé une dernière fois avant de l'emmener au garage, ma femme ayant besoin de son véhicule, en revenant, le moteur s'arrête de lui-même juste devant la pancarte de mon village...

J'accélérer à 4000 tr/mn pour avancer à 15 km/h... Etant arrêter sur une route de montagne et très sinueuse, je décide de redémarrer pour me positionner dans un endroit plus sûr pour moi et les autres usagers. Le moteur démarre au quart de tour mais il faut que j'accélère à 4 voir 4500 tr/mn pour me trainer à deux km/h.

- Assistance==>dépanneuse==>garage ! 

- Après 15 jours d'immobilisation, le garage FIAT où elle était me dit que mon véhicule est prêt.

Je la reprends donc content malgré une note plutôt salée de 840,00€. Pour info, je venais de changer mes 4 amortisseurs, (les ressorts étant quasi neuf eux aussi) et leurs coupelles, les 4 bougies, les 4 pneus et une batterie de 80 Ah au lieu de 63 précédemment, une biellette de direction.  Pour le prix, un nettoyage complet du FAP (Il m'a précisé qu'il a failli abandonner tant il était blindé de crasse), nettoyage du boitier papillon, remplacement de la vanne EGR par une adaptable + purge et remplacement du liquide de frein (A ma demande) + passage à la valise bien évidemment. 

- Dès la première accélération, toujours à bas régime (Entre 1700 et 2100 tr/mn environ, c'est à dire le régime dans lequel je suis le plus souvent...), quand je cherche le couple de la voiture, je ressens des à-coups ou "toussotements" mais pas en accélérant franchement où là, elle fonctionne normalement. 

En ayant besoin, je la reprends pendant une semaine et retourne le voir en l'ayant appelé préalablement. 

- Après une discussion devant la voiture, il me dit qu'il ne va pas me démonter la moitié du moteur pour ce disfonctionnement car ce sont mes injecteurs qui sont en cause ! Ah... Allez voir le diéséliste qui se trouve à quelques centaines de mètres et avec lequel je travail, lui pourra vous les vérifier car je n'ai ni les compétences, ni le matériel pour le faire. Bon, n'ayant de toute façon pas le choix, je me résous bon grès malgré à aller voir ce diéséliste qui lui me la garde une semaine pour me dire que ce n'est pas mes injecteurs qui ne fuient pas, qui ne font pas de bruits anormaux mais c'est ma boite de vitesse.... Ah... Mais je n'ai ni les compétences, ni le matériel pour la contrôler.... Je lui ai laisser 10,00€ de pourboire...Il ne voulait rien.

En désespoir de cause et ne sachant plus vraiment vers qui me tourner pour résoudre cette panne, je téléphone à au garage FIAT de Fréjus. Pas inconnu puisqu'il m'avait pour 1700,00€ changer les 2 cardans à l'avant et fait une vidange de la boite auto. Entre temps, je fais deux régénérations par hydrogène et un décrassage "sérieux" sur autoroute... Je tombe donc sur une charmante dame qui me donne le chef d'atelier. Je lui demande de but en blanc s'il a un cerveau et si oui, s'il sait s'en servir car si c'est pour le l'a passer à la valise, ce n'est pas la peine, elle est vierge de code de quoi que ce soit ! Donc, si pas de cerveau et pas de neurones qui connectent, je en me déplace pas !  J'étais "légèrement agacé"... ! Il aurait pu m'envoyer "bouler" mais non, il m'a compris et compris le problème. Bon signe.. ! Après avoir convenu d'un rendez-vous, il la garde 2 semaines et m'informe par téléphone qu'il à :

- Nettoyer le boitier papillon que le premier garage avait normalement nettoyé lui aussi...

- Vérifier tout le circuit de suralimentation 

- Vérifier le filtre à air et huile

- Démonté et vérifier la propreté du FAP

- Essayé le véhicule qui ne donnait pas encore satisfaction malgré une amélioration.

 

Il me rappelle et me demande s'il peut changer la vanne EGR pourtant neuve par une autre mais d'origine cette fois-ci car ils ont trop de problèmes avec les "adaptables" ; je donne mon accord.

 

- Une fois la vanne EGR arrivé et monté, 

- Essai routier mais non concluant... Il me "rassure" en me disant qu'il ne lâchera pas et qui résolvera cette panne ! Oui, ça m'a un peu rassuré mais sans plus... J'ai eu tort ! 

 

Le chef d'atelier m'appelle en me demandant s'il peut envoyer vérifier mes injecteurs chez un diésélistes car après vérification par leur soin, pas un ne fonctionnait de façon identique et notamment le n°4 qui lui injecté trois fois plus de carburant que là normal... Je donne mon accord et me voilà pour deux semaines d'attente...

- Les 4 injecteurs sont nettoyés, réglés et remontés !

- Essais du véhicule pas encore satisfaisant...

 

Le chef d'atelier me rappelle en me demandant s'il peut envoyer le boitier calculateur moteur pour reprogrammation... Je donne mon accord... Et deux semaines d'attente...

 

- Enfin, après remontage du boitier calculateur, ma croma fonctionne à merveille, comme avant !

Je précise que je n'ai pas remis le boitier de puissance par précaution. Je ne sais pas s'il est en cause dans le fonctionnement pour le moins "hiératique" des injecteurs mais j'ai préféré ne pas prendre de risque...

 

- Je vais la chercher hier, je règle (2542,00€...), je pars et là, un sigle dans l'écran au milieu du TdB que je n'avais jamais vu ! Je fais demi-tour au premier rond-point, fait signe au chef d'atelier et lui demande ce que c'est. C'est le sigle des radars de recul me dit-il. Il me précise qu'en essayant la voiture, il l'a vu apparaitre de temps en temps mais il n'y a pas prêté attention. Ce que je peux comprendre vu les problèmes cités plus haut. Il interrompt un technicien/mécano pour qu'il s'en occupe.

Ce dernier me la passe à la valise et découvre que les 4 capteurs/radars sont H.S. Il me dit que c'est impossible et regarde sous le par choc au niveau de la boule d'attelage et là, me montre les fils de cuivre d'alimentations des capteurs au trois quart sectionné et protégés par un velcro qui avait l'âge de la voiture... Il m'a fait une soudure propre et bien protégés de façon à ce que cela ne se reproduise plus. A ma demande pour régler cette réparation, le chef d'atelier m'a dit que c'était bon. J'ai donné 30,00€ de pourboire au jeune qui s'est montré réactif, compétant et agréable.

 

Bref, je récupère une voiture qui fonctionne bien, très bien même mais à quel prix.... D'après les dires du chef d'atelier ainsi que ce que j'ai pu constater ici ou ailleurs sur le net, je suis malheureusement loin d'être le seul à avoir une telle mésaventure avec le système de dépollution, quel que soit les marques et modèles de véhicule ! 

 

Ce fut long mais j'espère que le récit de ma mésaventure servira ou donnera des indices à celles et ceux qui auraient des symptômes similaires, qui seraient confrontés à ce genre de panne...  Mais... Il y a un peu de lecture c'est vrai...

 

- Passage au CT (Par le garage) Une ligne : 1 feu antibrouillard mal réglé...

Modifié par Michelet du Var
Lien vers le commentaire
Partager sur d’autres sites

Malgré la note, je tiens à remercier le chef d'atelier et son équipe qui, effectivement, n'ont pas lâchés le morceau ! Ils ont fait honneur à leur métier ! Comme n'importe quelle entreprise, la qualité d'un concessionnaire ou d'un garage ayant l'enseigne d'une marque, quel qu'elle soit, ce sont les hommes qui la crée, la rende concrète, "palpable" par le client ! Merci à eux ! 

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...