Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème abs sur c3 de 2007 help


Messages recommandés

Bonjour à tous .

J'ai un problème  sur une Citroën  c3 1.1 essence de 2007 .

Je m'explique  voyant abs allumé donc passage à la valise avec pour défaut :

Pompe de re circulation defaut permanent.

 

Je vérifie donc fusible ok

les masse ok

La prise avec nettoyant contact ok

Le faisceau ok

j'ai changé  2 fois le bloc abs au cas ou on m aurai refourguer un mauvais la première fois toujours pareil.

De plus aucun test des actionneurs via la valise ne fonctionne 

J'ai Tout essayer je suis a court d idee la.

J'ai  Besoin de votre aide pour trouver d autres piste. 

Merci à ceux qui prendront le temps de m eclairer

 

 

Lien à poster
Partager sur d’autres sites

Slt comme je l ai dit je l ai branché  a la valise Lexia pp2000 . Il me l aurai afficher non ? De plus je ne peux faire aucun test actionneurs donc à moins que je ne me trompe  il faut rester sur cette partie avant de chercher ailleurs non ?

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...
Aller en haut de page