Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

panne audi Q3 sportback au bout de 3 mois


Messages recommandés

bonjour

amis spécialistes, j'ai besoin d'un avis/idée

j'ai acheté un Audi Q3 sportbakc TFSI 3,5L neuf et l'ai eu en juillet

5400kms et avant hier, voyant rouge: pb réseau de bord batterie ne recharge pas"

puis cela s'arrête et voyant jaune avec batterie faible, puis dysfonctionnement propulseur, plus de Start an stop

entre temps , enfin avant cela avait commencé avec le bouton dégivrage arrière qui clignotait quand je l'allumais

et hier matin je démarre pour aller au travail, rien, puis en milieu de chemin rebelote, et direction qui devient dure, puis une fois arrêté impossible de démarrer même plus possible de passer un appel d'urgence, ni de remonter la glace avant

 

l'assistance est venu voiture parti chez Audi mais pas d'atelier avant lundi, bref je suis inquiet et me demande aussi au delà de la panne si la garantie va couvrir les réparations, sachant que 0 accident, 0 rayure, bref une voiture impeccable à la base

 

merci de vos avis

bonne journée

Lien à poster
Partager sur d’autres sites
Invité §Ano321VO

Bonjour,

j'ai (semble-t-il) le même problème depuis aujourd'hui (21/10/2020): indication de "propulsion: dysfonctionnement! veuillez-vous rendre à l'atelier" et "système de démarrage du véhicule: dysfonctionnement Rdv à l'atelier".

RDV mardi 27/10 chez Audi...

 

 

Audi Q3 35 TDI - 5500 km - immatriculée fin juillet 2020.

 

 

a bientôt !

 

Damien

Lien à poster
Partager sur d’autres sites
Invité Neimad

... finalement des martres avaient trouvé certains tuyaux fort appétissants et en ont fait leur déjeuner.

Résolu très rapidement par la concession de Saint Germain en Laye. Très sympa en plus

 

bonne journée à tous

 

Damien

Lien à poster
Partager sur d’autres sites
Invité RSfan
Le 22/10/2020 à 10:13, cyanide69 a dit :

moi ils sont détectés une mise en sécurité de la batterie 48v car la 12v ne rechargeait plus, mise à jour faite et batterie rechargée véhicule fonctionnel à nouveau

 

Salut , pour ton problème tu as eu le voyant batterie jaune en même temps que problème réseau de bord ? et est ce que du coup le système mild hybrid marchait quand même ? 

Lien à poster
Partager sur d’autres sites
Le 22/10/2020 à 10:13, cyanide69 a dit :

moi ils sont détectés une mise en sécurité de la batterie 48v car la 12v ne rechargeait plus, mise à jour faite et batterie rechargée véhicule fonctionnel à nouveau

Effectivement rappel Audi pour éviter que la batterie se décharge à cause du MMI.

Lien à poster
Partager sur d’autres sites
Invité RSfan
il y a une heure, Titimil a dit :

Effectivement rappel Audi pour éviter que la batterie se décharge à cause du MMI.

Salut , merci pour ta contribution. C’est un rappel de quel date ? Pour quel modèle et quels symptômes précisément ? Merci

Lien à poster
Partager sur d’autres sites
Invité RSfan
il y a une heure, Titimil a dit :

Effectivement rappel Audi pour éviter que la batterie se décharge à cause du MMI.

Salut , merci pour ta contribution. C’est un rappel de quel date ? Pour quel modèle et quels symptômes précisément ? Merci

Lien à poster
Partager sur d’autres sites
Invité RSfan
il y a une heure, Titimil a dit :

Effectivement rappel Audi pour éviter que la batterie se décharge à cause du MMI.

Salut , merci pour ta contribution. C’est un rappel de quel date ? Pour quel modèle et quels symptômes précisément ? Merci

Lien à poster
Partager sur d’autres sites
Invité RSfan
Il y a 1 heure, Titimil a dit :

Effectivement rappel Audi pour éviter que la batterie se décharge à cause du MMI.

Salut , merci pour ta contribution. C’est un rappel de quel date ? Pour quel modèle et quels symptômes précisément ? Merci

Lien à poster
Partager sur d’autres sites
Le 07/11/2020 à 21:48, Invité RSfan a dit :

Salut , merci pour ta contribution. C’est un rappel de quel date ? Pour quel modèle et quels symptômes précisément ? Merci

Pour le rappel je peux pas t en dire plus sauf que c est pour éviter que le MMI décharge la batterie d'après ce que j'ai compris à cause de la clause de confidentialité.

Mon véhicule eest un 35 TFSI de 2019.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...