Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

AUDI A4 B6 1.9 TDI 130CV coupure moteur en roulant ou à l'arrêt


Invité yeahnick

Messages recommandés

Invité yeahnick

Bonjour tout le monde ,

 

Je recherche des avis concernant ma panne de voiture. voici les symptômes. en roulant j'ai le voyant ESP qui va s'afficher et rester puis va s'en suivre un trou dans l'acceleration qui coincide avec l 'affichage une demi seconde du voyant de prechauffage et généralement quelques minutes après cela, le moteur se coupe tout seul et je dois me garer en catastrophe. je pouvais avant redemarrer directement mais maintenant je dois patienter plusieurs heures et le prob revient quelques minutes après. j'ai fait le test en demarrant la voiture et ne rien faire d'autre. pareil voyant esp s 'affiche apres 30 secondes, suivi du clignotement bougie de prechauffage et coupure definitive du moteur.

j'ai lu bcp de choses différentes sur les forums (  crepine du reservoir bouchée, capteur pmh, relai 109, filtre à gasoil encrassée,...)

 

bien à vous et merci pour la lecture

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page