Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Pédale d'accélération ( reste au ralenti 1300 tr/mn) sur 206 SW 2 L HDI


Messages recommandés

Bonjour a tous  ,je suis mécanicien mais aucune connaissance en ce qui concerne l'accélération par gestion électronique , l'ors d'un trajet de 750 kms aucun problème ,le trajet inverse au bout de 400 kms la 206 hdi a commence a perdre de la puissance ,puis c'est redevenu normal ;et de nouveau le restant du trajet pour arriver a ne plus avoir d'accélération , le ralenti reste a 1300 tr/mn et le voyant orange moteur reste en permanence allumer ,j'ai constater un bruit anormal au haut moteur au niveau des injecteurs ;pour contrôler j'ai déconnecter la commande électrique de chaque injecteur un a un le moteur boite donc a mon avis cela fonctionne les arrivée de gasoil a chaque injecteur le carburant arrive ,donc je suis dans l'impasse ,j'ai lu que cela pourrais provenir de la commande de la pédale d'accélérateur ,ou du calculateur ( j'ai un OBD ) que l'on ma prêter ; question peut il être utile pour détecter ce genre de pane .

Merci par avance a ceux a qui ce problème est survenu et résolue de m'en faire part 

Cordialement Thierry.

 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page