Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Plus de clim Megane ll 1.5 DCI


Messages recommandés

Bonjour à tous,

 

Alors voila les beaux jours arrive et avec eux le besoin de clim dans la voiture :)

 

Hors, celle ci ne fonctionne plus depuis que il y a eu débranchement de la batterie pendant 2 mois (cause changement de moteur)

 

L'embrayage du compresseur ne se met pas en route, les fusibles sont bon, le relais embrayage compresseur aussi, a noté que l'embrayage s'actionne à partir des tests actif de la valise !

J'ai 0 defaut sur la boucle de froid, et quand j'actionne le bouton AC l' UCH passe en "Demande d'air conditionné Actif"

Mais ni le régime moteur, ni le compresseur ne s'enclanche, par contre le Motoventilateur lui s'enclanche instantanément (alors que le Gas n'a aucunement besoins d'être refroidi puisque même pas compressé...) 

 

Ha oui, et c'est une clim auto

 

Bref je tourne en rond, ca sent le calculo d'injection qui a buggé (merci la fiabilité électronique de Renault)

 

Si quelqu'un de calé a une idée je suis preneur 😕

 

Merci d'avance ^^

 

Megane ll ph1 de 2005 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page