Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Injecteur - Problème chronique


Invité Amandine

Messages recommandés

Invité Amandine

Bonjour à tous et à toutes, 

 

Il y a deux semaines j'ai changé l'injecteur numéro 3 de mon sprinter (2010). J'ai repris la route mais après quelques heures de route, le voyant moteur s'est rallumé. C'était de nouveau l'injecteur numéro 3, pourtant neuf. Je me suis arrêtée dans un Garage Mercedes, qui a supprimé le défaut. Après quelques heures de route, le voyant moteur s'est à nouveau rallumé. C'était de nouveau l'injecteur numéro 3. 

Donc, l'injecteur numéro 3 reste en défaut, uniquement quand le moteur est à chaud (après 2h de route min.). Le moteur se met à chaque fois en sécurité, avec une perte de puissance. Par ailleurs, après deux heures de route, mon sprinter fait quelques ratés d'accélérations. On a révérifié les cablages et l'injecteur, à priori, il n'y pas de problème à ce niveau là. Quelqu'un aurait une idée de la cause du problème ? Pour l'instant on va changer le filtre à mazout. On pensait, si ça ne fonctionne toujours pas, changer une nouvelle fois l'injecteur ... 

Merci de votre aide, 

Amandine 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page