Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Voyants boite à vitesse et amortisseurs


Invité IKKI544

Messages recommandés

Invité IKKI544

Bonjour à tous les amis, 

 

J'ai acheté une Quattroporte de 2004 avec 68900 kms au compteur. Un vrai véhicule de passionné et très bien entretenu en concession (factures + Carnet).

J'utilise la voiture uniquement le week-end soit juste le samedi ou le vendredi soir. 

Ce week end en roulant j'ai d'abord eu un voyant indiquant "Défaut amortisseur" mais aucun bruit de claquement, aucun grincement, aucune alerte auparavant. 

Même pas 30min après j'ai eu un voyant indiquant "Défaut boite à vitesse, consulter l'atelier rapidement". La voiture est passé en Boite manuelle 4ème rapport et impossible de monter les vitesses. Je pouvais uniquement rétrogradé. 

Arrivé au feu rouge, j'ai coupé le contact et j'ai rallumé. Tout était redevenu normal, sauf que le voyant de la boite à vitesse était toujours allumé. 

Arrivé à la maison, j'ai éteint la voiture, j'ai attendu et en redémarrant plus rien... 

 

Savez-vous m'aider ? J'avoue je suis pas tranquille 😅

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page