Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Citroen c1 1.4 hdi 55cv


Messages recommandés

Bonjour, 

J'ai un problème sur ma Citroën c1 1.4 hdi de 2007 4 cylindre 270 000 km. 

J'ai changer le moteur qui lui a 60 000 et j'ai remis la cible et capteur pmh et filtre à gasoil de l'ancien. 

Au début après remontage au ralenti j'avais des "tic", coupure à l'injection. 

Après en roulant sa a plus ou moins disparu et maintenant elle me le fait a chaud après 40 min d'autoroute elle le fait de plus en plus jusque à voyant plus brider j' ai éteind et rallumer et elle tournai sur 3 cylindre et refait pareil et après nickel mais les coupure reste à chaud donc j'ai laisser refroidir et nickel. 

Code default :

Injecteur 3 

Défaut électrique injecteur 3

Voilà et aussi de temps en temps quand j'accélère dun coup et je lâche en neutre, elle accélère 2 sec plus tard reste bloqué à un certain régime pendant 2 seconde et revient au ralenti. 

Les pièces que je pense être en cause sont:

Injecteur 

Capteur pmh

Vanne egr 

Filtre à gasoil dégueulasse 

Ou autre. 

Merci de m'aider svp. 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page